GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 17.01.2006, 22:17
Passater
Gast
 
Beiträge: n/a
Standard Heizung funktioniert nicht richtig

Hallo,
in meinem Passat (1989 B.J.) funktioniert die Heizung bis 7KM, dann schaltet sich ab.
Kühlflüssigkeit ist genügend da, den Thermoststat habe ich gewechselt, die Temperaturanzeige liegt bei 50°C.
Für eine Beratung bedanke ich mich vorraus.
Mit Zitat antworten
  #2  
Alt 18.01.2006, 10:29
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Der Wärmetauscher der Heizung könnte das Problem sein, oder die Kühlmittelpumpe.

Das Wasser geht den Weg des geringsten Widerstands. Solange der Kühlmittelregler den großen Kühlkreislauf dicht hält bleibt dem Kühlmittel nichts anderes übrig als durch die Heizung zu fließen. Geht er nach gewisser Fahrzeit auf und der Widerstand des Heizungswärmetauschers ist durch einen Defekt zu groß, fließt kaum noch was durch, die Heizleistung ist weg.

Was allerdings nicht die 50° erklärt. Liegen die immer an, oder nur zu dem Zeitpunkt an dem die Heizung aus geht?
Mit Zitat antworten
  #3  
Alt 18.01.2006, 19:03
Passater
Gast
 
Beiträge: n/a
Standard

Vielen Dank Niemals Servo.

Die 50° C war Schreibfehler. Es sind um die 90°C. Das ist genau der Punkt wo das
Thermostatventil öffnet.
Die Wasserpumpe habe ich letztes Jahr gewechselt.

Wie könnte ich den Wärmetauscher am einfachsten überprüfen?
Könnte es auch sein Ende heissen?

Besten Grüße, Passater
Mit Zitat antworten
  #4  
Alt 18.01.2006, 20:39
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Hat der Wärmetauscher zufällig ein (nachgerüstetes) Bypassventil. Das gabs mal für einige VWs um das Baujahr, damit der WT keine dicken Backen macht, ich weiß allerdings nicht mehr welche Modelle das betraf. Wäre zumindest einfacher zu tauschen als der Heizungswärmetauscher.
Wie die in der Autowerkstatt WTs prüfen weiß ich auch nicht.
Mit Zitat antworten
  #5  
Alt 18.01.2006, 23:57
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Wenn der WT einfach nur dicht oder nicht mehr vernünftig durchgängig ist durch Ablagerungen kann man auch erstmal versuchen ihn zu reinigen. Beide Schläuche ab und gegen die Strömrichtung mit einem Hochdruckreiniger den Sott rausdrücken. Hat scho oft geholfen bei derartigen Problemen. Muß ja nicht immer gleich neu sein, wenn er nicht undicht ist, auch bei VW!

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #6  
Alt 19.01.2006, 15:59
Passater
Gast
 
Beiträge: n/a
Standard

Vielen Dank Niemals Servo und Der Braune,

der WT hat das Bypassventil.
Morgen holle mir den Druckreiniger und versuche ich zu reinigen.

Grüße, Passater
Mit Zitat antworten
  #7  
Alt 19.01.2006, 18:28
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Passater
der WT hat das Bypassventil.
Dann würd ich mal schauen ob was durch den Bypass fließt wenn der Wagen warm, also der Thermostat für den großen Kühlerkreislauf offen ist. Wäre ebenfalls logisch dass bei Fehlfunktion dadurch kaum noch was durch den WT fließt.
Mit Zitat antworten
  #8  
Alt 19.01.2006, 18:30
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Zitat von Niemals Servo
Dann würd ich mal schauen ob was durch den Bypass fließt wenn der Wagen warm, also der Thermostat für den großen Kühlerkreislauf offen ist.

Hallo,
wo das "warme" Wasser hin geht, da geht auch die "Wärme" hin.
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #9  
Alt 19.01.2006, 18:36
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von gwg
Hallo,
wo das "warme" Wasser hin geht, da geht auch die "Wärme" hin.
Andererseits: Ob man noch einen Unterschied erkennen kann wenn es vorher richtigerweise mit heißem Wasser durchströmt wurde?
Vielleicht könnte man den Bypass bei offenem Themostaten mal Probeweise dichtklemmen. (Reine Spekulation, ich hab nicht den blassesten Sschimmer wie das Ding konkret ausgeführt ist.)
Mit Zitat antworten
  #10  
Alt 04.02.2006, 11:06
Passater
Gast
 
Beiträge: n/a
Standard Heizung funktioniert

Ich habe die Zwei Ventile und die Schlauchbrücke von der Heizungs- Leitung entfernt und die Leitung an den WT direkt angeschlossen. Jetzt funktioniert wie nie vorher.
Es besteht aber die Gefahr, daß der WT beschädigt wird.
Ein Reparaturset gibts für ca. 30 € beim VW.

Vielen dank für Euere Tips,

mit freundlichen Grüßen,
Passater
Mit Zitat antworten
  #11  
Alt 04.02.2006, 11:45
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Passater
Ich habe die Zwei Ventile und die Schlauchbrücke von der Heizungs- Leitung entfernt und die Leitung an den WT direkt angeschlossen. Jetzt funktioniert wie nie vorher.
Es besteht aber die Gefahr, daß der WT beschädigt wird.
Und dass dadurch die Füße blanchiert werden.
Mit Zitat antworten
  #12  
Alt 21.02.2006, 20:48
Passater
Gast
 
Beiträge: n/a
Standard Und dass dadurch die Füße blanchiert werden

Hallo Niemals Servo,

ich habe die Ventile (neue) wieder eingebaut.
Das fehlerhafte war das Bypassventil.
Die Heizung funktioniert wieder.

Vielen Dank für Euere Tips,
Grüße, Passater
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:57 Uhr.