GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 18.03.2007, 11:45
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

BA= Beanstandung
MWB=Meßwerteblöcke

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #32  
Alt 18.03.2007, 12:36
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

OK, wie soll ich nun weiter vorgehen???
Mit Zitat antworten
  #33  
Alt 21.03.2007, 11:05
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Ausrufezeichen

Was würde denn passieren wenn ich den Stecker von dem Staudruckklappenmotor abziehe???

OK, es wird ein Fehler im Steuergerät auftauchen, aber läuft die Anlage trotzdem???

Möchte es nur ausprobieren um sicher zu gehen, das es evtl. wieder an dem Motor liegt...

Danke für Antworten

Grüße ins Board
Mit Zitat antworten
  #34  
Alt 21.03.2007, 17:15
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Die Anlage sollte "normal" arbeiten, mal abgesehen von dem entsprechenden Stellmotor.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #35  
Alt 22.03.2007, 11:23
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

Ich werde es morgen ausprobieren...

Danke für eure Hilfe

Grüße ins Board
Mit Zitat antworten
  #36  
Alt 13.04.2007, 10:11
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

So....

Habe noch nicht rumgeschraubt, aber es ist mir was anderes aufgefallen.

Und zwar fängt dieses Tickern nur an, wenn die Lüfterstufe im Display den 4. Balken erreicht hat!!!

Vorher nicht....

Jetzt sag mir mal einer was das sein soll!!!!!
Mit Zitat antworten
  #37  
Alt 14.04.2007, 08:26
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Blinzeln DIE fehlende Info...

Ah... Das sind ja ganz neue Informationen. Dachte das wäre immer.
Dann ist die Sache doch klar. Bei höheren Lüfterdrehzahlen ist die Strömungsgeschwindigkeit so hoch, daß eine lose Klappe im Heizungskasten sich nicht bewegen kann und in den unteren Stufen schafft es die zu geringe Luftströmung nicht, die Klappe in Bewegung zu setzen.
Ist (k)ein bekannter Fehler und an den Haaren herbeigezogen.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #38  
Alt 15.04.2007, 08:06
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

Aber warum tickern denn dann alle Motoren bzw. die unter der Mittelkonsole und der von der Staudruckklappe???
Mit Zitat antworten
  #39  
Alt 15.04.2007, 15:13
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von RickA1973
Aber warum tickern denn dann alle Motoren bzw. die unter der Mittelkonsole und der von der Staudruckklappe???
Es war nicht besonders ernst gemeint... Sorry. Hatte gehofft, das es offensichtlich ist.
Wundert mich ein wenig, das es aus allen Ecken klappert und nur bei der Lüfterstufe. Hab bisher kein vergleichbares Problem gehabt.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:43 Uhr.