GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 26.07.2005, 05:37
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard Tickern

Hallo,

ich habe bei meinem Golf ein Tickern, was wohl unter dem Handschuhfach her kommt!

Kommt es evtl. vom Lüftermotor? Was kann den da Tickern?
Mit Zitat antworten
  #2  
Alt 26.07.2005, 08:52
Alois Alois ist offline
Erfahrener Benutzer
 
Registriert seit: 17.10.2002
Beiträge: 1.019
Standard

Hmmm ... was soll man den da antworten? Der Lüftermotor ist natürlich nicht unter dem Handschuhfach. Und ob's vom Lüfter kommt kannst du doch am besten feststellen, indem du ihn aus/einschaltest und das Geräusch verfolgst.
Natürlich wäre es auch nicht schlecht, mitzuteilen, um welchen Golf es sich handelt (vor allem Climatronik oder nicht).
__________________
Viele Grüsse

Alois
______________________________

nur ein blaues Auto
Mit Zitat antworten
  #3  
Alt 26.07.2005, 12:14
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

Joh, war etwas zu früh heute!

Golf IV Variant mit Climatronic
Mit Zitat antworten
  #4  
Alt 27.07.2005, 08:04
Benutzerbild von Hons73
Hons73 Hons73 ist offline
TDI Fan
 
Registriert seit: 20.11.2002
Beiträge: 861
Standard

Zitat:
Zitat von RickA1973
Hallo,

ich habe bei meinem Golf ein Tickern, was wohl unter dem Handschuhfach her kommt!

Kommt es evtl. vom Lüftermotor? Was kann den da Tickern?
Hallo !

Das muß die Umluftklappe sein. evtl Klemmt da was...
Steck deinen Kopf mal unters Handschufach und drück dann die Umlufttaste.
Aber Vorsicht! Verrenkungen nicht ausgeschlossen

lg. Hons
__________________
Golf VI TDI 140 PS Highline
Ex:
Bora Variant TDI PD 115 PS Highline
Golf IV TDI 90 PS Trendline
Golf 3 TDI 90 PS Rabbit
Golf 1 70 PS Rabbit

Einmal TDI - Immer TDI!
Mit Zitat antworten
  #5  
Alt 24.08.2005, 15:48
dbhh
Gast
 
Beiträge: n/a
Standard ...

Mach mal bei lfd. Motor die Haube auf, wenn das Klickern auch im Leerlauf zu hören ist. Bei mir klickert seit Auslieferung ein Ventil zur Benzindampf-Rückführung (Aktivkohle). Lt. VW ist das normal. Mein alter 1998er AKQ hatte das nicht.

Gruß
Mit Zitat antworten
  #6  
Alt 24.08.2005, 21:11
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

Ist ein TDi!

Kommt aber nicht unterm Handschuhfach her, sondern unter der Mittelkonsole tickkert es!

Wenn ich die Climatronic auf "OFF" stelle, dauert es so etwas 30sec. und das Tickern ist weg!

Es ist aber nicht das Bedienteil, das kann ich ausschliessen!
Mit Zitat antworten
  #7  
Alt 24.08.2005, 21:37
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von RickA1973
Ist ein TDi!

Kommt aber nicht unterm Handschuhfach her, sondern unter der Mittelkonsole tickkert es!

Wenn ich die Climatronic auf "OFF" stelle, dauert es so etwas 30sec. und das Tickern ist weg!

Es ist aber nicht das Bedienteil, das kann ich ausschliessen!
Moin!
Das wird wohl der Stellmotor für die Temperaturklappe sein, der nachgeregelt wird. hast du schon mal den Fehlerspeicher zu rate gezogen?!

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #8  
Alt 24.08.2005, 21:40
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

Nee, hab ich noch nicht!

Aber was bedeutet das? Stellmotor defekt?
Mit Zitat antworten
  #9  
Alt 24.08.2005, 21:49
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von RickA1973
Nee, hab ich noch nicht!

Aber was bedeutet das? Stellmotor defekt?
Moin!
Wo hast du das denn her? "Stellmotor defekt"

MfG Der Braune

EDIT: Sorry... falsch gelesen. Das kann bedeuten, das der Stellmotor sich nicht richtig schalten läßt oder die Klappe verklemmt ist.
Das SG mißt die Winkelgrade, die der Steller öffnet. Diese wurden über die Grundeinstellung festgelegt. Werden die Werte nicht mehr erreicht, weil die Klappe nicht mehr weit genug öffnet wird der Fehler gesetzt.
Führt man einfach wieder eien Grundeinstellung durch, kann das Problem des tickerns behoben sein, aber die Klappe wird nicht mehr so weit aufgehen wie sie ursprünglich soll und es kann zu verminderter Leistung kommen.
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #10  
Alt 24.08.2005, 21:54
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

Zitat:
Zitat von Der Braune
Moin!
Das wird wohl der Stellmotor für die Temperaturklappe sein, der nachgeregelt wird. hast du schon mal den Fehlerspeicher zu rate gezogen?!

MfG Der Braune

Darauf habe ich mich bezogen! Es sollte eine Frage sein, ob das bedeutet das der Stellmotor defekt sein könnte!
Mit Zitat antworten
  #11  
Alt 24.08.2005, 21:57
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von RickA1973
Darauf habe ich mich bezogen! Es sollte eine Frage sein, ob das bedeutet das der Stellmotor defekt sein könnte!
Moin!
Hab es oben schon geändert... Hab es zu schnell und somit falsch gelesen gehabt... Sorry.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #12  
Alt 24.08.2005, 21:58
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

Meintest du eigentlich mit Fehlerspeicher, den Test den man selbst erledigen kann über diese 3-Tasten bedienung ?

Oder eher ein Fehlerauslesen beim Händler?
Mit Zitat antworten
  #13  
Alt 24.08.2005, 22:04
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von RickA1973
Meintest du eigentlich mit Fehlerspeicher, den Test den man selbst erledigen kann über diese 3-Tasten bedienung ?

Oder eher ein Fehlerauslesen beim Händler?
Moin!
Ich glaub was ich von den Tastenkombis hale habe ich shcon in genug Klima-Threads kund getan... macht doch was ihr wollt... Wenn ihr euch die Software versaut... Macht es und kauft euch 'n neues KlimaSG. Ist mir mittlerweile 88.

MfG Der Braune

PS: Prüfen kannst du den Stellmotor eh nicht selber.
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #14  
Alt 24.08.2005, 22:06
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

OK, das wollte ich wissen!

Danke
Mit Zitat antworten
  #15  
Alt 25.08.2005, 12:02
Benutzerbild von RickA1973
RickA1973 RickA1973 ist offline
Touri-Driver
 
Registriert seit: 18.10.2002
Beiträge: 310
Standard

Habe mir das ganze heute nochmal angehört, nachdem ich den Motor ausgemacht habe!

Es hört sich so an als ob da Flüssigkeiten bewegt werden, es ist so ein Rauschen, Gluckern, ach das kann man schwer beschreiben...
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:38 Uhr.