GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 05.04.2006, 23:02
4runner
Gast
 
Beiträge: n/a
Standard A6 3.0 TDI Bj. 04/06 heizt Standhzg nur Innenraum?

Hallo liebe Forumgemeinde,

haben gestern unseren A6 3.0 TDI Avant in Ingolstadt abgeholt.

Heute ist uns aufgefallen, dass selbst nach 1 Std. vorheizen, die Wasser-Temp.-Anzeige bei 50° Grad festgenagelt ist.
Auch das Kühlwasser im Behälter war nicht heiß.
Der Innenraum war schon nach 10 Minuten mehr als warm.
Unser A4 Bj. 04/04 1.9 TDI hatte nach 30 Minuten vorheizen schon 90° Grad
Wassertemperatur.
Der Händler war heute auf Nachfrage ahnungslos. Ein Meister meinte, dass es mal eine Serie gab, bei denen ein Ventil eingebaut war, dass dafür sorgte, dass nur der Innenraum erwärmt wurde, aber nicht der Motor.
Es kann doch wohl nicht sein, dass bei wir eine Standhzg. bestellt haben, die eine Innenraumhzg. ist und sich der 3.0 Liter selbst erwärmen muß.

Habt ihr ne Ahnung was beim A6 anders ist als beim A4? oder ist die Hzg.
defekt?

Schon mal Danke für eure Antworten.



Gruß
Thomas
Mit Zitat antworten
  #2  
Alt 05.04.2006, 23:06
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
bei meinem A4 wird auch "primär" der Innenraum geheizt!
Abhilfe ist nur, die Standheizung starten und nach ca. 10 Minuten das Heizgebläse abschalten. Dadurch wird dann das Kühlwasser bis auf ca. 80 Grad aufgeheizt!
MfG
Günther

PS: Automation zu Fuß!
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #3  
Alt 05.04.2006, 23:38
4runner
Gast
 
Beiträge: n/a
Standard

Hallo Günther,
danke für die Antwort.

Wir haben nie irgendeine Gebläse oder Heizeinstellung vorgenomme.
Weder bei -20° Grad in den Alpen oder bei Regen und 10° Grad bei uns daheim.
Durch ein großes Alurohr und eine entsprechende Wandöffnung haben wir das Auto mittels Fernbedienung 2 Jaher lang immer wieder in der Garage vorgeheizt.

Die Einstellung beim A4 war "Econ" gedrückt, also Klima aus, und fast immer eine Temp.Einstellung von 22° Grad.

Nach etwa 5 bis 10 Minuten, ging dann das Gebläse an, beide Automatik LED`s leuchteten und alles ging seinen Gang.

Der Motor war nach 30 min, bei ca 80° Grad der Innenraum schön kuschelig.

Vielleicht liegt es an der Klimaautomatik plus und wir haben einen Bedienfehler gemacht.
Heute haben wir nämlich "Econ" und die Automatiktasten vorgewählt, weil wir
zwar keine Klimaanlage wollten, dafür aber eine automatische Temp.Regelung
im Heizbetrieb.
Vielleicht darf die "Klima-Plus" nicht auf Automatik stehen?


Gruß
Thomas
Mit Zitat antworten
  #4  
Alt 05.04.2006, 23:42
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
die "Standheizung" beim derzeitigen A4 macht es so!
Nur durch das Abschalten des Heizgebläses von Hand ist ein "sinnvoller" Einsatz möglich.
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #5  
Alt 05.04.2006, 23:51
4runner
Gast
 
Beiträge: n/a
Standard

Hallo Günther,

kann ich nicht bestätigen.
Habe beide Autos "vor der Tür". Und der A4 1.9TDI "kocht" devinitiv nach einer halben Stunde. Da packst Du keinen Wasserbehälter an !!!

Ich galube, dass ich schon jetzt mit den bisherigen Infos sagen kann, dass
es darauf ankommt welcher Motor verbaut wurde, ob die Heizung auch als automatischer Zuheizer funktioniert und ob ein Regelventil eingeabut ist, oder nicht.

Morgen abend bin ich schlauer. Werde dann posten was die Herren der Ringe
dazu sagen.


Gruß
Thomas
Mit Zitat antworten
  #6  
Alt 05.04.2006, 23:56
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
bei meinem A4 startet die Standheizung, nachdem etwas Wärme vorhanden ist, wird der Innenraum erwärmt!
Mir würde beim Motorstart der gut vorgeheizte Motor genügen!
Beim Start des Motors wird die Standheizung "abgeschaltet"! So ein "Mist"!
Geht aber nicht!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)

Geändert von gwg (05.04.2006 um 23:59 Uhr)
Mit Zitat antworten
  #7  
Alt 06.04.2006, 00:11
4runner
Gast
 
Beiträge: n/a
Standard

Hallo,

ja wir haben den warmen Motor auch sehr geschätzt.
Parallel werde ich noch bei Webasto nachfragen.

Übrigens habe ich vor 6 Wochen eine neue Heizung im A4 bekommen.
Im A4 sollen die Heizungen nicht von Webasto sein, sondern von Eberspächer.
Unsere hatte gequalmt. Laut Vorgabe Audi mußten erst einzelenTeile ausgetauscht werden, dann wieder zusammengebaut werden um zu gucken ob´s funktioniert. Bei einem sofortigen Ausbau der kompl. Heizung hätte es von Audi keinen kostenlosen Ersatz gegeben.
Habe dann erfahren das Audi wegen diser Heizung mit Eberspächer im Krieg liegt, und deshalb diese Arbeitsanweisung herausgegeben hat.

Nach 2 Tagen wurde es dem Betreibsleiter zu bunt und er hat auf eigene Kappe eine ganz neue Hzg. eingebaut.
Beim 1.9 muß wohl die Hzg auch als automatischer Zuheizer arbeiten von dem der Fahrer gar nichts mitbekommt. Das Probleme mit diesen Hzg.(Qualm) nach ca. 1 1/2 bis 2 Jahren auftreten, war der Werkstatt bekannnt.

Dann erwähnte man noch das dies beim A6 keine Probleme gibt, weil dort nur Webasto verbaut wird.

Ob das alles stimmt, naja warten wir morgen ab.


Gruß
Thomas
Mit Zitat antworten
  #8  
Alt 06.04.2006, 00:16
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Zitat von 4runner
Hallo,

ja wir haben den warmen Motor auch sehr geschätzt.
Parallel werde ich noch bei Webasto nachfragen.

Übrigens habe ich vor 6 Wochen eine neue Heizung im A4 bekommen.
Im A4 sollen die Heizungen nicht von Webasto sein, sondern von Eberspächer.
Unsere hatte gequalmt. Laut Vorgabe Audi mußten erst einzelenTeile ausgetauscht werden, dann wieder zusammengebaut werden um zu gucken ob´s funktioniert. Bei einem sofortigen Ausbau der kompl. Heizung hätte es von Audi keinen kostenlosen Ersatz gegeben.
Habe dann erfahren das Audi wegen diser Heizung mit Eberspächer im Krieg liegt, und deshalb diese Arbeitsanweisung herausgegeben hat.

Nach 2 Tagen wurde es dem Betreibsleiter zu bunt und er hat auf eigene Kappe eine ganz neue Hzg. eingebaut.
Beim 1.9 muß wohl die Hzg auch als automatischer Zuheizer arbeiten von dem der Fahrer gar nichts mitbekommt. Das Probleme mit diesen Hzg.(Qualm) nach ca. 1 1/2 bis 2 Jahren auftreten, war der Werkstatt bekannnt.

Dann erwähnte man noch das dies beim A6 keine Probleme gibt, weil dort nur Webasto verbaut wird.

Ob das alles stimmt, naja warten wir morgen ab.


Gruß
Thomas
Hallo,
bei meinem A4 ist eine "schwedische" Standheizung verbaut; sie arbeitet gut, nur, sie macht das, was ihr von AUDI gesagt wurde!
MfG
Güntgher
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #9  
Alt 06.04.2006, 00:22
4runner
Gast
 
Beiträge: n/a
Standard

Hallo,

was ist oder macht eine schwedische Hzg. ?


Gruß
Thomas
Mit Zitat antworten
  #10  
Alt 06.04.2006, 09:12
4runner
Gast
 
Beiträge: n/a
Standard

Hallo,

habe gerade erfahren, das im A6 3.0TDI tatsächlich nur der Innenraum
beheizt wird.
Die Elektronik steuert ein Magnetventil, das verhindert, dass der Motor sich
erwärmt.
Diese Ventil kann man aber über VAS "auscodieren".

Der Code wird aber nicht hinterlegt sein. Das heißt ich brauche den Code, der das Magnetventil ausschaltet.

Wer hilft?

DANKE


Gruß
Thomas
Mit Zitat antworten
  #11  
Alt 06.04.2006, 10:10
Benutzerbild von wacken
wacken wacken ist offline
Erfahrener Benutzer
 
Registriert seit: 25.04.2004
Ort: Hagenburg (Hannover)
Beiträge: 375
Standard

Das ist dann das gleiche wie beim A3,bei mir wird auch nur der Innenraum geheizt.Ich hatte das auch schon umprogrammieren lassen,jetzt ist es bei mir aber wieder auf dem alten Stand.Find ich auch besser so.Mit Motorvorwärmung braucht man locker ne halbe Stunde oder mehr bis der Motor und Innenraum richtig warm sind,ohne dauert es nur 5-10 Minuten,das entlastet die Batterie und spart Sprit.Und der Motor wird trotzdem noch mitgeheizt.Erstens weil nach dem Motorstart sich der warme Wasser aus dem kleinen Wasserkreislauf (der nur für den Innenraum ist) mit dem großen "vermischt",also ist es nicht mehr ganz kalt,und zweitens heizt die SH den Motor dann während der Fahrt ruck-zuck auf,wesentlich schneller als ohne SH.Ich finde das besser so.Man kann die SH somit öfter nutzen und der Motor wird mehr oder weniger auch mitgeheizt.
__________________
Wer das hier liest hat Puschen an!

Mein A6 3.0 TFSI Quattro Tiptronic


667 The neighbour of the beast....
Mit Zitat antworten
  #12  
Alt 06.04.2006, 11:25
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Zitat von 4runner
Hallo,

was ist oder macht eine schwedische Hzg. ?


Gruß
Thomas
Hallo,
es ist weder Webasto oder Eberspächer, sondern ein schwedisches Fabrikat verbaut.
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #13  
Alt 06.04.2006, 11:29
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Zitat von 4runner
Hallo,

habe gerade erfahren, das im A6 3.0TDI tatsächlich nur der Innenraum
beheizt wird.
Die Elektronik steuert ein Magnetventil, das verhindert, dass der Motor sich
erwärmt.
Diese Ventil kann man aber über VAS "auscodieren".

Der Code wird aber nicht hinterlegt sein. Das heißt ich brauche den Code, der das Magnetventil ausschaltet.

Wer hilft?

DANKE


Gruß
Thomas
Hallo,
wenn ich bei meinem A4 den Heizungsventilator nach dem Start der Standheizung ausschalte, dann wird der Motor schon bis auf ca. 80 Grad erwärmt.
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #14  
Alt 06.04.2006, 16:26
4runner
Gast
 
Beiträge: n/a
Standard

Hallo Günther,

ich will nicht raus und rein rennen. Heizung an- Innenraum und Motor warm-
fertig. Nicht mehr und nicht weniger.



Hallo Wacken,

habe den Code. Mein Audihändler sagt aber ,das sich Audi was dabei gedacht hat, und wenn er das umprogrammiert, kann Audi das bis zu einem Jahr zurückverfolgen was wann und wo geändert wurde.

Das würde heißen, das ich eine Unterschrift leißten müßte indem ich den Händler von allen Garantieansprüchen entbinde.

Er sagte auch, dass es durchaus sein kann, dass das Auto gar nicht mehr anspringt oder der gesamte Zünd und Einspritzvorgang durcheinander kommt
und sogar der Motor krepieren könnte.

Stimmt das ?


Gruß
Thomas
Mit Zitat antworten
  #15  
Alt 06.04.2006, 17:19
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Zitat von 4runner
Hallo Günther,

ich will nicht raus und rein rennen. Heizung an- Innenraum und Motor warm-
fertig. Nicht mehr und nicht weniger.



Hallo Wacken,

habe den Code. Mein Audihändler sagt aber ,das sich Audi was dabei gedacht hat, und wenn er das umprogrammiert, kann Audi das bis zu einem Jahr zurückverfolgen was wann und wo geändert wurde.

Das würde heißen, das ich eine Unterschrift leißten müßte indem ich den Händler von allen Garantieansprüchen entbinde.

Er sagte auch, dass es durchaus sein kann, dass das Auto gar nicht mehr anspringt oder der gesamte Zünd und Einspritzvorgang durcheinander kommt
und sogar der Motor krepieren könnte.

Stimmt das ?


Gruß
Thomas
Hallo,
mir ist es lieber, der Motor ist gut warm als der Innenraum hat 20 Grad und nach Fahrbeginn kommt erst kalte Luft, weil der Motor noch kalt ist.
Zudem fahre ich im Winter eh mit angepasster Kleidung.
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:51 Uhr.