GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 02.11.2014, 14:21
atomameise
Gast
 
Beiträge: n/a
Ausrufezeichen blinkende Kontrollleuchten 170 PS CR

...ich hoffe, hier tummeln sich die Fachleute die mir schon mal einen Tip geben können was für ein "Problem" ich bzw mein CC hat.

Ich fahre einen Passat CC mit dem 170 PS CR und DSG.
Heute bin ich auf die Autobahn und habe den CC wie üblich behutsam warm gefahren, sprich unter 90 Grad Wassertemperatur maximal 1500-1750 U/min.
Nach ca. 25 Km von der Bahn runter und zack: Vorglühsymbol blinkt und "Motorsteuerung; Werkstatt" leuchtet im der MFA. Bis dahin ist das Fahrzeug ganz normal gefahren.
Och nöööö :-0
Fahrzeug abgestellt, ausgemacht, kurz gewartet und neu gestartet. Alles wieder weg. Nach 15 min wieder gestartet, nix blinkt...500-1000m gefahren und da blinkt die Kontrollleuchte wieder...shit. Auf dem Heimweg hat sich dann noch zu der blinkenden Motorsteuerleuchte die "Störung im Abgassystem" -Lampe in dauerleuchten dazugesellt... doubleshit

Fahren lässt sich mein "Dicker" weiterhin ganz normal, er nimmt normal Gas an, Standgas auf üblichem Niveau, keine Aussetzer... Hat jemand eine Idee was mich da erwarten könnte???

Danke und Grüße,
Marcus
Mit Zitat antworten
  #2  
Alt 02.11.2014, 14:32
Benutzerbild von Fuxfan
Fuxfan Fuxfan ist offline
BluesBrother
 
Registriert seit: 05.01.2011
Ort: Rheinland-Pfalz, Nähe Mainz
Beiträge: 702
Standard

Als erstes mal in die Werkstatt und den Fehlerspeicher auslesen lassen. Dann lässt sich eher etwas sagen.
__________________

"Build it strong, keep it simple, and make it work." Leroy Grumman, Flugzeugbauingenieur
Mit Zitat antworten
  #3  
Alt 02.11.2014, 15:08
atomameise
Gast
 
Beiträge: n/a
Standard

...ja klar, Fehlerspeicher abgreifen ist Pflicht...ist nur am Sonntagnachmittag schwierig der Termin steht auch schon für morgen Nachmittag. Ich hoffe der "freie Schrauber" kann mir etwas sagen und das ist nicht wieder nur mit der Gerätschaft vom "freundlichen" zu finden...

Ich hatte jetzt eher auf eine "Ferndiagnose" ala ..."hatte ich auch schon, das war nur Ursache xyz für 7,40€" gehofft...

Wenn man durch's net surft findet man ja alle eventuell möglichen Ursachen vom Maderbiss in den Schläuchen des Turbo bis zum angehenden Totalschaden des Motors...


Bei meinem 16V Bo Benziner war es damals bei ähnlichen Symptomen die hintere Lambdasonde und das AGR-Ventil...aber es war eben ein Benziner...

Geändert von atomameise (02.11.2014 um 15:10 Uhr)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:49 Uhr.