GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 10.09.2007, 19:01
vetdi
Gast
 
Beiträge: n/a
Standard Frage zur Klimatronic im Golf V

Hallo Leute,
ich hätte gern mal gewußt, ob im Golf V mit Climatronic das Gebläse sofort anspringt, wenn man die Zündung anstellt oder erst, wenn der Motor bereits läuft.
Meine Freundin ist der Meinung, bei ihrem Golf wäre es bisher immer sofort nach Einschalten der Zündung angesprungen, was jetzt nicht mehr der Fall ist, und vermutet ein Elekronikproblem, und ich weiß nicht so recht, was ich davon halten soll.
Danke für die Antworten!
Gruß vetdi
Mit Zitat antworten
  #2  
Alt 10.09.2007, 19:38
Benutzerbild von Phaeton74
Phaeton74 Phaeton74 ist offline
immer noch zufrieden
 
Registriert seit: 13.06.2005
Ort: König Reich :-)
Beiträge: 1.953
Standard

Hallo,
bei Zündung ein läuft das Gebläse direkt.
__________________
Gruß Ray
Ab 07.07.2010 14Uhr eine Göttin das volle Programm
Seit dem 28.05.2009 leider mit Unfall
Seit dem 06.09.2006 einen Jetta TDI Sportline 103 kW DSG als Vollausstattung.
Vorgänger VW Polo TDI Highline 74kW ebenfalls Vollausstattung.
Für meinen Sponsor Fahrer ich Passi .
Mit Zitat antworten
  #3  
Alt 10.09.2007, 21:17
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von Phaeton74
Hallo,
bei Zündung ein läuft das Gebläse direkt.
Vorausgesetzt, daß Lastmanagment hat nicht eingegriffen.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #4  
Alt 10.09.2007, 23:21
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.664
Standard

Zitat:
Zitat von Phaeton74
Hallo,
bei Zündung ein läuft das Gebläse direkt.
Das kann ich nicht bestätigen. Nach dem Einschalten der Zündung dauert es i.d.R. ca. 5 - 10 Sekunden, bevor sich das Gebläse einschaltet, es sei denn, man "erzwingt" das Einschalten durch manuelle Betätigung des Gebläsereglers.

Gruß, Florian_MA
Mit Zitat antworten
  #5  
Alt 11.09.2007, 05:01
Benutzerbild von Phaeton74
Phaeton74 Phaeton74 ist offline
immer noch zufrieden
 
Registriert seit: 13.06.2005
Ort: König Reich :-)
Beiträge: 1.953
Standard

Zitat:
Zitat von Florian_MA
Das kann ich nicht bestätigen. Nach dem Einschalten der Zündung dauert es i.d.R. ca. 5 - 10 Sekunden, bevor sich das Gebläse einschaltet, es sei denn, man "erzwingt" das Einschalten durch manuelle Betätigung des Gebläsereglers.

Gruß, Florian_MA
Ja sorry stimmt, aber ich habe es so verstanden das da generell nix los läuft. Und das ist bei mir nicht der Fall.
__________________
Gruß Ray
Ab 07.07.2010 14Uhr eine Göttin das volle Programm
Seit dem 28.05.2009 leider mit Unfall
Seit dem 06.09.2006 einen Jetta TDI Sportline 103 kW DSG als Vollausstattung.
Vorgänger VW Polo TDI Highline 74kW ebenfalls Vollausstattung.
Für meinen Sponsor Fahrer ich Passi .
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:14 Uhr.