GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 06.04.2016, 16:59
Axel Axel ist offline
Neuer Benutzer
 
Registriert seit: 29.03.2016
Beiträge: 1
Standard Golf V Climatronic Luftverteilung spinnt

Hallo,

Ich habe folgendes Problem bei meinem Golf V BJ 2007 1,6L (102 PS) Benziner mit Climatronic:

Seit dem Tausch des Klimakompressors "spinnt" die Luftverteilung nach ca. 30 min Fahrt. D.h. trotz funktionierendem Gebläse wird nach ca. 30 min Fahrt keine Luft mehr in den Innenraum geleitet, egal welche Einstellung gewählt ist, Automatik oder manuell. Zu Beginn läuft alles einwandfrei, die Klima kühlt, die Heizung heizt, später jedoch funktioniert die Luftverteilung nicht mehr, es kommt nur noch ein laues Lüftchen aus den Düsen, auch wenn man das Gebläse auf volle Leistung stellt. Man hört, daß das Gebläse arbeitet aber irgendwie verschließen sich die Gebläseklappen.

Meine VW-Werkstatt ist ratlos und kann keinen Fehler finden.

Ist euch dieses Phänomen bekannt?

Vielen Dank für eure Hilfe.
Mit Zitat antworten
  #2  
Alt 07.04.2016, 10:31
Benutzerbild von Fuxfan
Fuxfan Fuxfan ist offline
BluesBrother
 
Registriert seit: 05.01.2011
Ort: Rheinland-Pfalz, Nähe Mainz
Beiträge: 789
Standard

Wir haben im 5er Variant auch Climatronic, aber diesen Fehler noch nie gehabt.
Was sagt denn der Fehlerspeicher?

Könnte sein, dass die Umluftklappe schließt. Tut sich was in der Richtung, wenn der Fehler auftritt (Anzeige leuchtet)?
Wurde schon eine Klappen-Grundeinstellung gemacht? Geht leicht:

- Zündung ein, Econ und Luftverteilung auf Mittelausströmer gleichzeitig drücken, ca. 10 bis 15 Sekunden abwarten.
- Sehr wichtig ist dabei, die Zündung nicht auszuschalten! Wenn die Anzeige wieder normal wird (nicht erschrecken - es sind alle Segmente an!), die Zündung für eine Minute ausschalten.

Ein Versuch, schadet nicht!
__________________

"Build it strong, keep it simple, and make it work." Leroy Grumman, Flugzeugbauingenieur
Mit Zitat antworten
  #3  
Alt 09.04.2016, 21:38
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Lass mal die Temperaturfühler am Verdampfer über die Messwerteblöcke prüfen.
Wir hatten damals einen Ver bei dem der Temperaturfühler nicht korrekt gearbeitet hat. Hierdurch ist der Verdampfer nach einer bestimmten Fahrzeit vereist, wodurch keine/kaum Luft angesaugt werden konnte.
Ein Tausch des Fühlers brachte hier Abhilfe.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
climatronic, klappen, luftverteilung

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:15 Uhr.