GUTE FAHRT Forum > Technik > Wagenpflege

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 06.10.2007, 16:05
Benutzerbild von Dieter W.
Dieter W. Dieter W. ist offline
Mein erstes Auto, 1972...
 
Registriert seit: 05.10.2002
Beiträge: 191
Standard Auspolieren mit Poliermaschine klappt nicht

Hallo,

hab mir vor kurzem eine Poliermaschine gekauft und mittlerweile zwei Autos damit poliert, d. h., das Wachs habe ich mit der Maschine aufgetragen, was auch sehr gut klappte, jedoch das Auspolieren funktioniert nicht, es muss mit der Hand gemacht werden, damit das Wachs vollständig weggeht und der Wagen auch richtigen Hochglanz kriegt.

Liegt das nun an den mitgelieferten Scheiben oder am "Maschinisten"? Man kann doch hier wenig falsch machen. Profis (ich bin keiner) polieren sicherlich nicht von Hand.

Wer kann mir einen Tipp geben?

Danke und schönes Wochenende
Dieter W.
__________________
Hast Du im Leben tausend Treffer, man sieht, man nickt, man geht vorbei – doch nie vergisst der kleinste Kläffer, schießt Du ein einzig Mal vorbei.
Mit Zitat antworten
  #2  
Alt 06.10.2007, 16:12
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.664
Standard

Zitat:
Zitat von Dieter W.
Wer kann mir einen Tipp geben?
Zum Auspolieren mindestens 4 oder 5 oder noch mehr Polierhauben verwenden. Je mehr, umso besser. Sobald nämlich die erste Polierhaube etwas mit Wachs gesättigt ist, kann sie nichts mehr aufnehmen und es gibt nur noch Schlieren und eine einzige Schmiererei.

Falls du nicht so viele Ersatzpolierhauben hast, empfehle ich, zunächst per Hand auszupolieren und erst ganz zum Schluss den Wagen mit der Maschine auf Hochglanz zu polieren.

Wie viele Ersatzhauben hast du denn zur Verfügung?

Gruß, Florian_MA
Mit Zitat antworten
  #3  
Alt 06.10.2007, 16:29
Benutzerbild von Dieter W.
Dieter W. Dieter W. ist offline
Mein erstes Auto, 1972...
 
Registriert seit: 05.10.2002
Beiträge: 191
Standard

Zwei Hauben waren dabei, mehr habe ich nicht. Ich habe ja auch noch keine Erfahrung. Gerade am Beginn des Auspolierens habe ich schon gemerkt, dass dies nix wird.
Ich bilde mir auch ein, dass es von Hand an den Stellen, wo ich schon mit der Maschine war, schwerer zum Auspolieren geht als wenn ich es gleich per Hand mache.

Gruß
Dieter
__________________
Hast Du im Leben tausend Treffer, man sieht, man nickt, man geht vorbei – doch nie vergisst der kleinste Kläffer, schießt Du ein einzig Mal vorbei.
Mit Zitat antworten
  #4  
Alt 06.10.2007, 16:53
Nox
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Dieter W.

Liegt das nun an den mitgelieferten Scheiben oder am "Maschinisten"? Man kann doch hier wenig falsch machen. Profis (ich bin keiner) polieren sicherlich nicht von Hand.

Wer kann mir einen Tipp geben?

Danke und schönes Wochenende
Dieter W.
Da hast du Recht, die Aufbereiter machen das auch mit der Maschine, allerdings ist in den meisten Fällen das Ergebnis auch nur kurzweilig zufriedenstellend. Nach einigen Autowäschen sieht man nämlich Hologramme und Schlieren, und ich habe den Golf bisher nur mit der Hand gewaschen, also kann das auch nicht von der Waschanlage kommen.

Wenn man die Maschine falsch anwendet, sprich die Drehzahl zu hoch ist und man beim Auftragen zu lange auf einer Stelle dreht bekommt man die Hologramme auch mit der Hand nur schwer raus und muss evtl. dann noch eine andere Politur verwenden.
Für richtig gute Ergebnisse würde ich alles per Hand machen, ist zwar schweißtreibend, aber wer schön sein will muss leiden .

Falls du es doch weiterhin mit der Maschine machen willst kann ich mich Florian nur anschließen, je mehr Polierhauben (und auch hier ist ja Haube nicht gleich Haube) desto besser .

Was ist denn das für eine Maschine, so'ne Flex ode so'n Billigteil aus dem Baumarkt?
Mit Zitat antworten
  #5  
Alt 06.10.2007, 17:17
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.664
Standard

Zitat:
Zitat von Nox
Was ist denn das für eine Maschine, so'ne Flex ode so'n Billigteil aus dem Baumarkt?
Ich habe übrigens auch so ein Billig-Baumarkt-Teil, mit dem das Polieren/Wachsen aber dennoch ganz gut klappt. Einziger Nachteil ist die mangelhafte Entkopplung der Exzenter-Bewegung zum Haltegriff, d.h. Hände und Arme werden kräftig durchgeschüttelt.

Ansonsten gilt natürlich, dass man die Politur bzw. das Wachs nicht allzu dick, sondern eher hauchdünn auftragen sollte. Das erleichtert das Auspolieren, ohne dass die gewünschte Wirkung deswegen verringert wird.

Große Qualitätsunterschiede bei den Polierhauben konnte ich nicht feststellen, insbesondere ist die wesentlich teurere Lammfellhaube nicht besser als die Baumwollhauben.

Gruß, Florian_MA
Mit Zitat antworten
  #6  
Alt 06.10.2007, 17:30
Benutzerbild von Dieter W.
Dieter W. Dieter W. ist offline
Mein erstes Auto, 1972...
 
Registriert seit: 05.10.2002
Beiträge: 191
Standard

Es ist diese Maschine:

http://cgi.ebay.de/ws/eBayISAPI.dll?...m=140153036791
__________________
Hast Du im Leben tausend Treffer, man sieht, man nickt, man geht vorbei – doch nie vergisst der kleinste Kläffer, schießt Du ein einzig Mal vorbei.
Mit Zitat antworten
  #7  
Alt 07.10.2007, 08:01
joegolf
Gast
 
Beiträge: n/a
Standard

Das hört sich alles danach an, als ob Du zu viel Wachs verwendest. Vielleicht mal ein anderes Wachs probieren? Gerade von den festen Wachsen trägt man gerne viel zu viel auf und der Überschuss geht kaum noch runter. Bei Flüssigwachsen gehts einfacher.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:32 Uhr.