GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 10.07.2013, 14:25
HansU
Gast
 
Beiträge: n/a
Standard Abgaswarnleuchte bei Polo TDI (PD)

Sehr geehrte Damen und Herren,
an meinem Polo TDI, 100 PS, Bj. 2006, leuchtet seit ca. 500 km die Abgaswarnleuchte ständig auf. Bei kaltem Motor bleibt sie nach dem Anlassen gelegentlich eine Zeit lang aus. Die Leistung des Motors ist weiterhin gut. Meine
VW Werkstatt hat nach Fehlerspeicher-Auslese die Leitungen vom Stecker Geber
zum Steuergerät geprüft, das Steuergerät ein- und ausgebaut und einen neuen Sensor eingebaut; leider ohne jeden Erfolg. Bereits bei der Fahrt vom Hof trat derselbe Fehler wieder auf. Was raten Sie mir? Ich möchte vermeiden, dass sich der zunächst harmlos erscheinende Defekt durch weitere ergebnislose Reparaturversuche zu einem "Fass ohne Boden" auswächst.

Mit freundlichem Gruss
HansU
Mit Zitat antworten
  #2  
Alt 12.07.2013, 22:09
Benutzerbild von Hons73
Hons73 Hons73 ist offline
TDI Fan
 
Registriert seit: 20.11.2002
Beiträge: 861
Standard Guck mal hier:

http://www.motor-talk.de/forum/vw-po...-t3859050.html
Da gibts viele Möglichkeiten.....
Viel Glück!
Lg. Hons ;-)
__________________
Golf VI TDI 140 PS Highline
Ex:
Bora Variant TDI PD 115 PS Highline
Golf IV TDI 90 PS Trendline
Golf 3 TDI 90 PS Rabbit
Golf 1 70 PS Rabbit

Einmal TDI - Immer TDI!
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:16 Uhr.