GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 17.08.2014, 19:15
Gimliman1969
Gast
 
Beiträge: n/a
Unglücklich A3 8l 1.6 springt schlecht an bei warmen Wetter

Hallo Forum.
Wir fahren einen frühen A3 1.6 mit 101PS /AEH-Motor. (Bj.1997) Seit Monaten springt der Motor insbesondere bei warmen bis heißen Wetter >18 Grad schlecht oder fast garnicht mehr an. Anlassen ist dabei nur noch mit leicht getretenen Gaspedal möglich, wobei der Motor in den ersten Momenten ziemlich polternd losläuft und nach einigen Sekunden dann aber einen durch stabilen Leerlauf annimmt.
Vorausgegangen ist dem Ganzen auch das beim Anfahren oft die Drehzahl in den Keller ging (etwa bis 500 Um) und dann nur noch mit viel Drehzahl ein Anfahren möglich war.
Mittlerweile sind drei Aufenthalte in der Werkstatt, Vertragshändler und Boschdienst ohne richtiges Ergebnis erfolgt.
Getauscht wurden bist jetzt:
LMM; Drosselklappe, Lambdasonde (Bosch-ET), ein Ventil in der Kraftstoffleitung, Benzindruckregler, Zündkerzen, Benzinpumpe im Tank, Kurbelwellensensor und der Doppeltemparaturgeber für Steuergerät/KI. Einspritzventile wurden gereinigt und auch per Prüfstand gemessen.
Aber all dies brachte praktisch keinen spürbaren Erfolg und so bin ich aktuell ratlos.
Möglicherweise hat dies auch jemand hier am A3 oder baugleichen Golf IV als Fehler gehabt?
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:24 Uhr.