GUTE FAHRT Forum > GUTE FAHRT Online > Lob, Kritik und Anregungen

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 04.10.2002, 18:51
Siggi
Gast
 
Beiträge: n/a
Standard Falls jemand Probleme mit dem Einloggen hat ...

Hallo, wie ich im alten Forum gelesen habe, haben einige offenbar Probleme mit dem Einloggen, trotz Eingabe von Passwort und Benutzername.

Ich hatte dieses Problem ebenfalls und bin auch nur durch Zufall zu einer Lösung gekommen. Es ist auf jeden Fall nicht notwendig, Cookies zu akzeptieren. Ohne Cookies muss man nur immer wieder Passwort und Name neu eingeben.

Ich konnte aber feststellen, dass das Einloggen nicht funktioniert, wenn man einen Proxy-Server benutzt. Das dürfte bei vielen AOL- und T-Online-Nutzern der Fall sein. Wer sich also nicht einloggen kann, sollte versuchshalber mal den Proxy deaktivieren.


Internet Explorer:

Extras --> Internetoptionen --> Verbindungen --> Einstellungen, dort den Haken bei "Proxyserver verwenden" entfernen


Netscape:

Bearbeiten --> Einstellungen --> Erweitert --> Proxies, dort "direkte Verbindung zum Internet" wählen

Man kann in beiden Browsern auch einstellen, nur für Adressen, die mit www.gute-fahrt.de beginnen, den Proxy zu deaktivieren.

Vielleicht hilft es ja jemandem weiter.

Gruß
Siggi
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:00 Uhr.