GUTE FAHRT Forum > Technik > Karosserie

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 31.03.2006, 18:37
Benutzerbild von Tob
Tob Tob ist offline
Erfahrener Benutzer
 
Registriert seit: 27.11.2002
Beiträge: 1.065
Frage Verdeckhydraulikeinheit undicht- bekanntes Problem?

Hallo,

ich habe heute abend gesehen, dass bei meinem Golf Cabrio die Hydraulikeinheit der Verdecksteuerung undicht ist. Als ich im Kofferraum die schwarze Verkleidung abgenommen habe, konnte ich mit bloßem Auge auch keine undichte Stelle feststellen. Allerdings war die Rückseite/ Unterseite der Hydraulikeinheit ölfeucht, außerdem ist der Ölstand unter Min. abgesunken.

Weiß jemand Rat?

Gruß

Tobias
Mit Zitat antworten
  #2  
Alt 31.03.2006, 21:42
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Funzt das Verdeck denn noch? Ich meine, das es im geschlossenen Zustand unter min steht. weiß jetzt leider nicht in welchem Zustand der Ölstand geprüft wird.
Kannst du evtl. sehen mit 'nem Spiegel oder so ob da irgendwo was austritt?
Würde es ggf mal sauber machen und dann ein paar mal betätigen, nicht das es noch ein übergelaufener Rest von einer früheren arbeit an der Hydraulik ist. Wurde da schon mal was dran gemacht???

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #3  
Alt 04.04.2006, 10:38
TDII
Gast
 
Beiträge: n/a
Standard Öl auch unter Rücksitzbank?

Hallo,

hast Du mal die Rücksitzbank ausgebaut und geschaut, ob dort eine Öllache zu erkennen ist?

Ich hatte diesen Fall bereits zweimal. Einmal beim Auto meiner Frau und ein zweites Mal beim Auto ihrer Freundin (Golf Cabrio). Bei beiden Cabrios war ein Hydraulikzylinder undicht und musste getauscht werden. Die Hydraulikzylinder sind hinter den Seitenverkleidungen eingebaut, deshalb sammelt sich bei Undichtigkeiten das Öl unter der Rücksitzbank.

Übrigens, die Verdeckhydraulik vom Golf Cabrio (III + IV) und des Ford Escorts sind in weiten Teilen identisch (Pumpe, Leitungen usw.) da beide von Karmann gefertigt wurden. Wenn also mal ein Teil bei einem Händler nicht zu bekommen ist, einfach mal beim anderen nachfragen.

In unserem Fall hat uns das über 500 Euro gespart , weil die Hydraulikpumpe bei meiner Frau im Cabrio (Escort) defekt war und Ford nur die Pumpe komplett verkauft. Nachdem mir das zu teuer war, habe ich die Pumpe zerlegt und festgestellt, dass das Kunstoffpumpenrad abgeschert war. Bei Ford gabs dieses nicht als Ersatzteil, sondern wie gesagt nur die komplette Pumpe .
Ich also hin zu VW und siehe da, hier ist das Problem bekannt und es gibt einen Reparatursatz für kleines Geld (ca. 15 Euro) mit einem konstruktiv verändertem Pumpenrad.

Ein Schelm wer böses denkt.

Gruß
Mike
Mit Zitat antworten
  #4  
Alt 04.04.2006, 12:33
Benutzerbild von Tob
Tob Tob ist offline
Erfahrener Benutzer
 
Registriert seit: 27.11.2002
Beiträge: 1.065
Standard

Hallo Brauner,

hallo Mike,

das Verdeck funzt noch. Beim Betätigen hat man auch keinen Springbrunnen im Kofferraum. Meines Wissens wird der Ölstand bei geöffnetem Verdeck geprüft. Der Pegel muss dann wohl zwischen Min. und Max. stehen. Bei geöffnetem Verdeck steht der Ölstand bei meinem Fahrzeug knapp über Min..
Ich hab mal mit einem Spiegel , so gut es ging die Hydraulik geprüft, konnte aber nichts erkennen; auch keinen Riß am Ausgleichsgehälter. Meines Wissens wurden auch noch keine Arbeiten an der Hydraulik durchgeführt.
Das Öl scheint an der Gehäuserückseite auszutreten, deshalb habe ich jetzt einfach mal vorsichtig die Schrauber am Gehäuse nachgezogen, vielleicht bringt`s was.....
Unter der Rückbank habe ich noch nicht nachgesehen.

Zwei Bilder hab ich noch geknipst. Ist es eigentlich normal, dass man den Kabelbinder so fest anzieht, dass die Leitung fast zerquetscht wird

Gruß

Tobias
Angehängte Grafiken
Dateityp: jpg Verdeckhydraulik Verdeck geschlossen.jpg (48,2 KB, 43x aufgerufen)
Dateityp: jpg Kabelbinder.jpg (41,7 KB, 38x aufgerufen)
Mit Zitat antworten
  #5  
Alt 19.04.2006, 19:30
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Moin Tobiaas!
Hast du dein System mittlerweile dicht? Die Behälter sollen gerne mal reißen. Zur Behebung gibt es einen rep-Satz, der ca 25 EUR kosten soll.
Frag doch mal direkt nach beim Teilehändler.
Viel Spaß in der Freiluftsaison. Mein Summercruisingcar geht am WE erst mal in die Werkstatt zum TÜV fertig machen und Langstreckentauglichkeit Motor prüfen (Wasserpumpe/Kopfdichtung).

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #6  
Alt 01.05.2006, 12:05
Benutzerbild von Tob
Tob Tob ist offline
Erfahrener Benutzer
 
Registriert seit: 27.11.2002
Beiträge: 1.065
Standard

Hallo Brauner,

danke der Nachfrage. ich war in letzer Zeit nicht großartig unterwegs. Einmal nach Niebüll und das war´s schon.
Das Niveau hab ich mit der Taschenlampe überprüft, ich konnte aber kein großartiges Absinken des Pegel feststellen.

Gruß

Tobias
Mit Zitat antworten
  #7  
Alt 01.05.2006, 18:56
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

So so... In Niebüll... An die Westküste wollte ich demnächst auch mal wieder... Gezeitenroulette spielen. Im Auto schon mal Wetten ob das Wasser da ist oder nicht.
Fährst du jetzt frei nach dem Motto "so lange das Dach auf und zu geht bleibt es so!"? Ist ja zumindest die günstigste Variante, groß was kaputt gehen kann ja nicht, die Pumpoe schaltet ja ab, wenn sie zu wenig Öl hat.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #8  
Alt 05.05.2006, 19:12
Benutzerbild von Tob
Tob Tob ist offline
Erfahrener Benutzer
 
Registriert seit: 27.11.2002
Beiträge: 1.065
Standard

Na sagen wir mal so: Im Juli muss mein GoCa zur HU, mal sehn was der Prüfer alles beanstandet. Und kommt alles auf die grosse Rechnung

Gruß

Tobias
Mit Zitat antworten
  #9  
Alt 06.05.2006, 02:18
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von Tob
Na sagen wir mal so: Im Juli muss mein GoCa zur HU, mal sehn was der Prüfer alles beanstandet. Und kommt alles auf die grosse Rechnung
Toi toi toi...
Mein großer schwarzer war am Freitag zur HU und is ohne Mängel durchgekommen... War mal so frei vorher nicht drunter zuschauen... Auf weitere lustige zwei Jahre.
Viel Erfolg.

MfG Der Braune

PS: Die ersten 2.000km sind schon runter diese Saison.
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #10  
Alt 15.07.2006, 17:59
Benutzerbild von Tob
Tob Tob ist offline
Erfahrener Benutzer
 
Registriert seit: 27.11.2002
Beiträge: 1.065
Standard

Zitat:
Zitat von Tob
Im Juli muss mein GoCa zur HU, mal sehn was der Prüfer alles beanstandet.
Es gab keine Plakette. Die vorderen Bremsschläuche hatten schon Beulen.

Gruß

Tobias
Mit Zitat antworten
  #11  
Alt 15.07.2006, 23:29
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Ne ne ne... Ist doch en alter Hut... Aber kostet da ja wenigstens nicht so viel, bei dem Wagen.
Was macht dein Verdeck eigentlich? Hast du da jetzt noch was dran gemacht oder nur sauber gemacht und bisher trocken geblieben?

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #12  
Alt 24.08.2008, 15:07
Benutzerbild von Tob
Tob Tob ist offline
Erfahrener Benutzer
 
Registriert seit: 27.11.2002
Beiträge: 1.065
Standard

Zitat:
Zitat von Der Braune Beitrag anzeigen
Was macht dein Verdeck eigentlich? Hast du da jetzt noch was dran gemacht [...]
Bislang habe ich noch nichts daran gemacht...

Gruß

Tobias
Mit Zitat antworten
  #13  
Alt 25.08.2008, 14:54
heli42
Gast
 
Beiträge: n/a
Standard

Soweit ich weiß gibts für die Hydraulikeinheit einen Rep. Satz.

8G0 898 101, ca. 28 Euro

Vermutlich ists am Ölbehälter undicht.
Mit Zitat antworten
  #14  
Alt 04.04.2009, 19:01
Benutzerbild von Tob
Tob Tob ist offline
Erfahrener Benutzer
 
Registriert seit: 27.11.2002
Beiträge: 1.065
Standard

Zitat:
Zitat von heli42 Beitrag anzeigen
Vermutlich ists am Ölbehälter undicht.
Ne, es liegt vermutlich am O-Ring. Wollte heute mein Verdeck öffnen, aber nix ging mehr, da der Behälter jetzt komplett leer ist. Dann mal einbisschen mutig gewesen und die Pumpe aufgeschraubt. Der schwarze O-Ring auf dem zweiten Bild ist vermutlich der Übeltäter. Ein Ersatzteil hatte ich aber nicht da, so mußte ich die Pumpe wieder verschließen.

Gruß

Tobias

PS: Die Knebelschraube saß bombenfest, konnte ich mit bloßen Händen nicht bis zum Anschlag nach links drehen.
Angehängte Grafiken
Dateityp: jpg Verdeckhydraulik leer.jpg (29,4 KB, 21x aufgerufen)
Dateityp: jpg Verdeckhydraulik O-Ring.jpg (24,4 KB, 25x aufgerufen)
Dateityp: jpg Pumpe innen.jpg (27,4 KB, 25x aufgerufen)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:34 Uhr.