GUTE FAHRT Forum > Technik > Elektrik/Beleuchtung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 23.09.2003, 18:01
Tina
Gast
 
Beiträge: n/a
Standard Lenkradkonsole qualmt

Hallo zusammen!

Meine Cousine fährt einen Polo 6n, ca. 3 1/2 Jahre alt und hat folgendes Problem:

Fast immer wenn sie den Scheibenwischer oder den Wischwasserhebel betätigt qualmt es aus der Lenradkonsole.

Gestern bewegte sich der Scheibenwischer überhaupt nicht mehr vom Fleck! Was könnte das sein?

Grüße, Tina
Mit Zitat antworten
  #2  
Alt 23.09.2003, 18:17
FloriV5
Gast
 
Beiträge: n/a
Standard Re: Lenkradkonsole qualmt

Zitat:
Original geschrieben von Tina
Gestern bewegte sich der Scheibenwischer überhaupt nicht mehr vom Fleck! Was könnte das sein?
Kabelbrand
Mit Zitat antworten
  #3  
Alt 23.09.2003, 19:08
Tina
Gast
 
Beiträge: n/a
Standard Re: Re: Lenkradkonsole qualmt

Zitat:
Original geschrieben von FloriV5
Kabelbrand
Aber das müsste man doch dann auch riechen, oder?

Tina
Mit Zitat antworten
  #4  
Alt 23.09.2003, 19:16
Christian012
Gast
 
Beiträge: n/a
Standard

Hallo!

Ist ein Problem welches beim 6N öfters auftaucht.
Und zwar sind die Lenkstockschalter, also die Schalter die vom Wischer- und vom Blinkerhebel betätigt werden nicht so gut vor Staub geschützt wie man es sich vielleicht gewünscht hätte.
Kommt dann noch Feuchtigkeit bzw direkt Nässe dazu kann es schonmal anfangen zu qualmen.
Bei den Kontakten für die Umschaltung Abblendlicht/Fernlicht ist es beim 6N1 bis 5/97 sogar so schlimm dass hier 12Volt anliegen die zur Batterie hin überhaupt nicht abgesichert sind.
Also eventüll mal die Lenksäulenverkleidung entfernen und dadrunter mal mit nem etwas leistungsfähigeren Staubsauger und nem Pinsel rumwühlen.
Ansonsten kommt es bei 6N Modellen öfters vor dass auch Rauch aus der Lenksäulenverkleidung kommt durch einen Fhler im Zündanlassschalter. Dass der platt und austauschreif ist sieht man dann wenns aus der Lenksäule qualmt direkt nach dem Starten bzw nach dem Zündungseinschalten.
Ansonsten wie gesagt mal alles unter der Lenksäulenverkleidung säubern und dann die kaputte Sicherung gegen eine neue tauschen und es nochmal probieren.
Denk ich mir zumindest mal dass eventüll die Sicherung kaputt ist? Schau doch mal in der Sicherungsleiste.

Sag mal bescheid was es ergeben hat.

mfg

Christian012 (überzeugter 6N Fahrer)

Mit Zitat antworten
  #5  
Alt 24.09.2003, 21:21
Tina
Gast
 
Beiträge: n/a
Standard

Danke für Deine Antwort!
Morgen weiß ich sicher mehr!

Gruß, Tina
Mit Zitat antworten
  #6  
Alt 27.09.2003, 20:49
Martin R
Gast
 
Beiträge: n/a
Standard

Bestimmt "nur" der Lenkstockschalter defekt.

Ist eine "Krankheit".
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:52 Uhr.