GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 10.01.2010, 10:20
Norman74
Gast
 
Beiträge: n/a
Standard VW Touran: Heizung defekt, Inneraum wird einfach nicht warm

Hallo zusammen,

ich habe ein riesen Problem mit meinem Touran 2,0 TDI Bj. 2004. Das Auto habe ich im Sommer gekauft und habe nun das große Problem, dass es jetzt im Winter in dem Wagen nicht wärmer als max. 15 Grad wird. Der Zuheizer arbeitet zwar (man kann es hören und riechen, es stinkt sehr oft) aber der Motor kann die Wärme (90 Grad) einfach nicht halten. Sobald die 90 Grad Wassertemperatur (laut Cockpitanzeige) erreicht sind (egal ob auf der Autobahn oder im Stadtverkehr) fällt Sie meistens innerhalb von 5 Minuten auf 70 Grad zurück und manchmal sogar bis 50 Grad!

Das Gebläse ist auf volle Stärke eingestellt und die Heizung auf HI. Es kommt zwar lauwarme Luft aus der Lüftung und das war es dann auch. Denn selbst nach einer Fahrt von einer Stunde wird der Innenraum einfach nicht wärmer al max. 15 Grad. Die Werkstatt hat bereits das Thermostat und irgend einen Temperaturfühler ausgetauscht leider ohne Erfolg und der Fehlerspeicher des Autos zeigt angeblich keine Fehler an. Habe auch schon den Temperatursensor am Klimabedienteil mit Kühlakku abgekühlt aber auch dadurch hat sich die Heizleistung nicht verbessert. Hat jemand vielleicht ähnliche Erfahrung machen müssen oder eine Idee was es sein könnte? Ich friere mir in dem Auto noch alles ab. Brrrrr.

Wäre für Rückmeldungen sehr dankbar.

Danke und beste Grüße aus dem hohen kalten Norden.

Norman
Mit Zitat antworten
  #2  
Alt 10.01.2010, 10:29
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
da ist doch sicher der "neue" Thermostat nicht in Ordnung!
Wird der obere Kühlwasserschlauch schon warm, obwohl der Motor noch keine 90 Grad erreicht hat?
Gruss Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #3  
Alt 10.01.2010, 17:51
Norman74
Gast
 
Beiträge: n/a
Standard VW Touran: Heizung defekt

Hallo Günther,

das müsste ich mal prüfen, ob der warm wird oder nicht werde ich direkt morgen mal machen und dann bescheid geben. Wäre ja der Hammer wenn das neue Ding gleich wieder kaputt wäre.

Auf jeden Fall macht das Autofahren so überhaupt keinen Spass man versucht das Auto so oft wie nur möglich stehen zu lassen und von der Werkstatt fühlt man sich alleine gelassen. Schade das ich keine Ahnung von der Machanik habe um das selber zu reparieren.

Danke für Dein Tipp melde mich.

Gruss Norman
Mit Zitat antworten
  #4  
Alt 10.01.2010, 18:40
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
falls er warm wird, obwohl die Anzeige noch "kalt" zeigt, öffnet der Thermostat zu früh (defekt!!!).
Gruss Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #5  
Alt 21.01.2010, 19:17
Norman74
Gast
 
Beiträge: n/a
Standard VW Touran: Heizung defekt

Hallo Günther,

sorry das ich mich so lange nicht gemeldet habe. Mein Auto war gestern beim freundlichen. Der meinte im Fehlerspeicher gab es einen Hinweis. Der Gebläsemotor vom Zuheizer setzt hin und wieder aus. Es gab wohl auch dazu ein Softwareupdate.

Ich glaube nicht dass das die Ursache des Ganzen ist. Zumal ich gestern Abend den Wagen bei -5 Grad Aussentemperatur bei angeblichen 90 Grad Wassertemperatur laut Cockpitanzeige bei laufenden Motor 5 Minuten stehen gelassen habe und auf einmal die Anzeige wieder bei 75 Grad hing.

Ich werde das mit dem oberen Wasserschlauch jetzt mal morgen testen. Ist der leicht zu erkennen?

Gruß
Norman
Mit Zitat antworten
  #6  
Alt 21.01.2010, 20:10
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
er geht vom Kühler (oben) zum Motor!
Lief bei Deinem Versuch das Heizungsgebläse?
Gruss Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:15 Uhr.