GUTE FAHRT Forum > Technik > Elektrik/Beleuchtung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 16.01.2016, 08:27
RickyHaag RickyHaag ist offline
Neuer Benutzer
 
Registriert seit: 16.01.2016
Beiträge: 1
Standard Problem VW Passat

Hallo,

Seit ein paar Tagen geht in meinem Passat 3b 1.8T BJ 1997 nach ca 20 min Fährt die ABS Leuchte und die Bremswarnleuchte an. Außerdem geht das Radio ganz kurz aus. Nach ca. 2 min ist dann wieder alles ok. Gerade eben war es wieder. Hab ihn kurz ausgemacht und dann klang es als hätte er wenig Saft zum starten. Jetzt startet er aber wieder normal.
Außerdem verliert er seit ca. 2 Wochen Bremsflüssigkeit. Dies muss aber nicht mit dem ersten Problem zusammenhängen.

Über Antwort würde ich mich sehr freuen

Ricky Haag
Mit Zitat antworten
  #2  
Alt 16.01.2016, 13:54
Benutzerbild von Rolling Thunder
Rolling Thunder Rolling Thunder ist offline
Silber ist keine Farbe!
 
Registriert seit: 07.10.2002
Beiträge: 12.833
Standard

Klingt nach einer defekten Batterie.
Bzgl. Bremsflüssigkeit mal alle Leitungen und Bremsen auf Leckagen prüfen. Ist ja sonst ein geschlossener Kreislauf.
__________________
Golf Highline 1.4 TSI DSG (92kW, seit 16.4.)
-> Nachfolger: Golf Variant Highline 1.4 TSI DSG oder Touran Comfortline 1.2 TSI (ab 16.10.)
Golf GTI DSG (162kW, seit 2/2016)
-> Nachfolger: will wieder einen R... (221kW, ab 8/2016)
Mit Zitat antworten
  #3  
Alt 16.01.2016, 22:58
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Wurde mal der Fehlerspeicher ausgelesen? Einen Fehler in der Masseverbindung würde ich auch nicht so ganz ausschließen.
Was die Bremsflüssigkeit angeht, kann ich mich RT nur anschließen. Lass das unbedingt und schnell prüfen. Sollte der Flüssigkeitsverlust stärker werden könnte das zu einem Bremsenausfall führen und für dich wie auch andere Lebensgefährlich werden.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14

Geändert von Der Braune (16.01.2016 um 23:01 Uhr)
Mit Zitat antworten
  #4  
Alt 17.01.2016, 18:25
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.356
Standard

Ich hatte auch schon mal vor rund 11 Jahren ein ähnliches Problem.
Erst kam eine Bremsstörung in der MFA, dann sprang der Motor ab und an schlecht an und irgendwann ging dann gar nix mehr. Aber keine Meldung von einer leeren Batterie. Aber der Fehlerspeicher sagte genau das.

Fazit: Eine leere Batterie kann sich auch durch das Ausfallen des ABS entpuppen, weil das Steuergerät nicht mehr genügend Spannung erhält.


Was den Bremsflüssigkeitsverlust angeht, kann ich mich meinen Vorrednern auch nur anschließen. Bitte dringend überprüfen lassen, da hohe Unfallgefahr.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:25 Uhr.