GUTE FAHRT Forum > Technik > Elektrik/Beleuchtung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 06.07.2003, 18:27
MatzeK
Gast
 
Beiträge: n/a
Standard Probleme mit GRA Bei Golf IV

Vielleicht könnt ihr mir bei einem Problemhelfen! Bei einem Golf IV 1.6 16V springt oft die GRA raus. Dies geschieht manchmal stundenlang bei Autobahnfahrt gar nicht, manchmal aber auch ständig. Ich habe das Gefühl das es bei eingeschaltetem Licht nicht so oft passiert. Woran kann das eurer Meineung nach liegen? Der Motor läuft weder untertourig noch an irgendeinem anderen Limit wenn die GRA versagt! Die bei VW konnten auch nichts machen den wie das der Vorführeffekt immer will passiert nichts und auch im Fehlerspeicher ist nichts zu finden! Vielleicht habt ihr ja eine Idee woran es liegen könnte?

MFG matze
Mit Zitat antworten
  #2  
Alt 06.07.2003, 18:50
FloriV5
Gast
 
Beiträge: n/a
Standard Re: Probleme mit GRA Bei Golf IV

Zitat:
Original geschrieben von MatzeK
Vielleicht könnt ihr mir bei einem Problemhelfen! Bei einem Golf IV 1.6 16V springt oft die GRA raus. Dies geschieht manchmal stundenlang bei Autobahnfahrt gar nicht, manchmal aber auch ständig. Ich habe das Gefühl das es bei eingeschaltetem Licht nicht so oft passiert. Woran kann das eurer Meineung nach liegen? Der Motor läuft weder untertourig noch an irgendeinem anderen Limit wenn die GRA versagt! Die bei VW konnten auch nichts machen den wie das der Vorführeffekt immer will passiert nichts und auch im Fehlerspeicher ist nichts zu finden! Vielleicht habt ihr ja eine Idee woran es liegen könnte?

MFG matze
am motorsteuergerät die meßwerte prüfen?
Mit Zitat antworten
  #3  
Alt 06.07.2003, 18:55
Martin R
Gast
 
Beiträge: n/a
Standard

Vielleicht spinnt ja dein Kupplungsschalter bzw. dein Bremslichtschalter.

Evtl. ist es auch nur eine Einstellungssache.
Mit Zitat antworten
  #4  
Alt 08.07.2003, 08:34
Ludger Rosen
Gast
 
Beiträge: n/a
Standard

Bei uns war vor nem 1/4 jahr der Blinkerhebel mit Wackelkontakt defekt.

Austausch ca. 150€ dank äußerst kulantem VW ! :

Die GRA sprang bei Unebenheiten auf der BAB mitunter unvermittelt raus, was ein "interessantes" Gefühl ist, wie vom Gas abrutschen
Mit Zitat antworten
  #5  
Alt 08.07.2003, 15:46
MatzeK
Gast
 
Beiträge: n/a
Standard

Die GRA bediene ich über das Lenkrad. Kann ja sein das da vielleicht der Fehler liegt. Wo sitzen die Schalter für die Bremse und Kupplung? Sind die Microswitche im Fußraum oder sitzen sie im Motorraum?
Mit Zitat antworten
  #6  
Alt 08.07.2003, 18:14
Martin R
Gast
 
Beiträge: n/a
Standard

Die Schalter sind höchstwahrscheinlich direkt über den Pedalen.
Mit Zitat antworten
  #7  
Alt 29.07.2003, 19:18
Wieseldiesel
Gast
 
Beiträge: n/a
Reden Immer mit LICHT!

Hallo Matze,

mache es doch wie ich und fahre immer mit LICHT !!!

Ich fahre generell nur mit Licht und hatte dieses Pech (zum Glück) noch nicht.
Um ehrlich zu sein, will ich auch gar nicht!

Trotzdem viel Glück bei der Behebung Deines Problems.

Hier werden Sie geholfen.

Gruß
Frank
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:59 Uhr.