GUTE FAHRT Forum > Technik > Fahrwerk

 
 
Themen-Optionen Ansicht
  #1  
Alt 28.01.2003, 19:49
FrankyFuchs
Gast
 
Beiträge: n/a
Standard Klopfen an der Vorderachse ???

Hallo,
bei meinem Golf zeigt sich nun ein sehr komisches Verhalten.
Nach über 100 km Fahrt fängt er irgendwo vorne ganz leise an zu klopfen.
Nach ca. 10-15km ist es so laut und das Schlagen scheint man sogar leicht im Fuss auf dem Bodenblech zu spüren, dass man sich nicht mehr richtig traut, weiterzufahren.
Ich fuhr auf einen Parkplatz, habe mit den Wagen von unten angesehen. Zu sehen war nichts.
Als ich dann weiterfuhr, war alles wieder OK. 200km lang war es ruhig.
Zwei Tage später - nach etwa der gleichen Strecke auf dem Rückweg- fing es wieder an. Zuerst wieder leise und dann immer stärker. Beim Beschleunigen war es lauter, als beim 'normalen' fahren. Wenn ich den Gang rausgenommen habe, war es ganz weg und fing wieder an, wenn ich einen Gang eingelegt habe.
Ich holte den Wagenheber und stellte vorne links fest, dass es klackerte, wenn ich das Rad kräftig in Achsrichtung hin und her bewegte.
Ich holte den ADAC. Der Abschlepper sagte, es sei die Antriebsachse, denn wenn er das Rad leicht drehte, blieb die sichtbare Manschette stehen.
Dank Leihwagen kam ich nach Hause.
Als ich heute in der Werkstatt anrief, sagte mir der Meister, es sei alles OK - auch die Antriebsachse und das Spiel sei nach 200.000km noch im Rahmen. Die Probefahrt war auch problemlos.

Was kann das denn nur sein ???
Die Fehler sind mir am liebsten - mal da, mal weg.

Gruss
Frank
Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:29 Uhr.