GUTE FAHRT Forum > GUTE FAHRT Online > Lob, Kritik und Anregungen

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 08.11.2010, 21:09
Benutzerbild von Airmax
Airmax Airmax ist offline
Erfahrener Benutzer
 
Registriert seit: 24.01.2003
Beiträge: 532
Standard Chrome

Hat noch jemand Probleme mit Google Chrome und diesem Forum? Ich kann mich weder anmelden noch vernünftig Beiträge lesen. Bilder werden nicht geladen und die Links funtkionieren alle nicht (es ist immer auf www.gute-fahrt.de/* verlinkst statt forum.gute-fahrt.de/*).
Mit Zitat antworten
  #2  
Alt 09.11.2010, 06:02
Benutzerbild von Dijo
Dijo Dijo ist offline
Ex-Passat-Fahrer
 
Registriert seit: 08.10.2002
Ort: Waldbrunn/Odw.
Beiträge: 173
Standard

Zitat:
Zitat von Airmax Beitrag anzeigen
Hat noch jemand Probleme mit Google Chrome und diesem Forum? Ich kann mich weder anmelden noch vernünftig Beiträge lesen. Bilder werden nicht geladen und die Links funtkionieren alle nicht (es ist immer auf www.gute-fahrt.de/* verlinkst statt forum.gute-fahrt.de/*).

Bei mir funktioniert es mit Chrome auch nicht. Ich habe auch bei anderen Websites Probleme.

Gruss
Joe
__________________
Mazda6 2.0 MZR Actice SportCombi/Ford Focus
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:56 Uhr.