GUTE FAHRT Forum > Technik > Klima & Heizung

 
 
Themen-Optionen Ansicht
  #1  
Alt 25.01.2012, 20:22
onkelMarcus
Gast
 
Beiträge: n/a
Standard Vw Touran heizung funktioniert nicht

2.0 TDI EZ: 2007- 136 000km mit Climatronic,heizt nicht im Innenraum

Hallo Leute, ich habe ein dringendes problem und hoffe das mir jemand von euch weiterhelfen kann.

Folgendes ist passiert:

Bei meinem Touran (Laufleistung 136000KM) ging auf einmal während der Fahrt das Warnsignal stop Kühlwasser prüfen an.

Im Innenraum stand aber die Motortemperatur immer auf Konstand 90 Grad.

Darauf hin bin ich in eine Werkstatt (VW)gefahren, dort stellte man allerdings nach ein paar Überprüfungen keinen Fehler fest.Nur das etwas Kühlwasser fehlte.(Die haben sogar mit dem endoskop in den Motor geschaut. Allerdings ohne große auffälligkeiten. Motor wurde auch unter Druck gesetzt aber nichts.
Da haben die mich wieder weggeschickt, ich solle es beobachten. Nach eineiger Zeit ging das Lämpchen wieder an, da habe ich selber geschaut und mußte etwas Kühlwasser auffüllen. Darauf hin bin ich gleich in eine andere Werkstatt, wo man mir sagte, das es vielleicht die Zylinderkopfdichtung oder Wasserpumpe sei, dies sieht man aber nur wenn man es ausbaut. Da mein Zahnriemen wechsel eh in 10000Km fällig wäre, lies ich dies machen.

Also wechselte man mir Zahnriemen mit Wasserpumpe und auf verdacht auch gleich die Zylinderkopfdichtung. Nun gut, als es fertig war funktionierte für ca. 4000km alles einwandfrei. Bis ich wieder einmal auf der Autobahn uterwegs war und auf einmal das Lämpchen bitte Kühlwasser überprüfen anging. Parallel dazu, wurde aber auf einmal mein Innerraum nicht mehr geheizt????????
Darauf hin, ich wierder in die Werkstatt, die die Reparatur durchführte. Dort sagte man mir, das es in seltenen Fällen vorkommen kann, das die Wasserpumpe (obwohl neu) defekt sei oder das Thermostad klemmen kann. Dazu müsse man Sie aber erneut ausbauen und überprüfen.

Wenn es Garantie dann wäre ,würde es mich auch nichts kosten.

Also sagte ich natürlich bitte machen.

Die bauten das Thermostat und Wasserpumpe aus.
Fazit: Wasserpumpe ganz, Thermostat kaputt. Also neues rein und Motor wieder zusammen gebaut. Bei der Probefahrt dann aber: Blink und Piep"stopp bitte Kühlwasser prüfen" und schweine kalt in der Hütte.
Darauf hin, wurde mit VW telefoniert, die sagten, das könne eigendlich nur noch der Kühler fürs Abgas oder der Zylinderkopf sein!!!!! Da mir aber meine bisherige Werkstatt für die ganzen bisherigen Arbeiten fast 2000Euro abgenommen hat, beschloss ich den Kühler selber zu kaufen und Ihn bei ATU wechseln zu lassen, was auch super funktionierte.
Die stellten auch nebenbei mal fest, das ein Kühlwasserschlauch, der an meinen Zusatzheizer geht Risse hat(direkt unter der Schelle für die Befestigung)
Jetzt, war das Kühlwasser problem gelöst aber leider immer noch kalt im Innenraum??? nur ab ca. 3300U/min wärmt der ab und zu mal, wie er gerade mal will??

Nach weiteren suchen, wurde festgestellt, das mein Zusatzheizer nicht funktioniert und sich auch nicht manuell anschalten läßt, was aber eigendlich zur richtigen Entlüftung des gesamten Systems funktionieren sollte?

Diagnosse ;Fehlermeldung im Steuergerät. Kann aber ATU nicht ausschalten!!!!!!!!
Da bei uns gleich mein VW Händler in der Nähe ist, kamm ein Meister von dennen und löschte den Fehler und machte gleich mal die Endeckung, das auch meine Zusatzwasserpumpe für meinen Zusatzheizer defekt ist und daher der Fehler im Steuergerät und somit kein Betrieb des Zusatzheizers.
So und nun bin ich weitere 900Euro Ärmer, die ganzen Arbeiten wurden gemacht, doch leider, ist es immer noch Kalt im Innenraum, der Wärmt nur manchmal bei ca. 3300U/min.
Jetzt hat keiner mehr eine Ahnung, was es sein könnte, nur Verdacht doch Wasserpumpe, diese wurde noch einmal überprüft, ist aber ganz. Zylinderkopf wird auch ausgeschlossen, wurde Abgedrückt und auch der CO2 gehalt gemessen ,aber alles in Ordnung.

Was soll ich jetzt machen, hatte jemand von euch auch diesen Fall?

Danke. an alle.

Geändert von onkelMarcus (25.01.2012 um 21:13 Uhr)
Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:55 Uhr.