GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 01.11.2010, 10:33
Benutzerbild von BlaSh
BlaSh BlaSh ist offline
Škoda Motorsport
 
Registriert seit: 23.07.2005
Ort: Dresden
Beiträge: 1.018
Standard Funktion Zuheizer

Huhu, mal ne Frage zur Funktion des elektrischen Zuheizers bei meinem Octavia. Wird da das Kühlwasser durch Glühstifte erwärmt oder die Luft direkt?
Mit Zitat antworten
  #2  
Alt 01.11.2010, 11:26
Benutzerbild von tehr
tehr tehr ist offline
Skoda Octavia, 103 kW PD
 
Registriert seit: 08.10.2002
Beiträge: 1.006
Standard

Der Zuheizer erwärmt die Luft, die in den Innenraum geblasen wird. Aber nur wenn die Klimaanlage eingeschaltet ist.

Octavia-Grüße
Mit Zitat antworten
  #3  
Alt 09.01.2011, 21:11
Benutzerbild von Macx
Macx Macx ist offline
Friendly User
 
Registriert seit: 15.01.2006
Ort: Braunschweig
Beiträge: 854
Standard

Zitat:
Zitat von tehr Beitrag anzeigen
Der Zuheizer erwärmt die Luft, die in den Innenraum geblasen wird. Aber nur wenn die Klimaanlage eingeschaltet ist.

Octavia-Grüße
Ist das sicher, dass die AC eingeschaltet sein muss?

Mich ärgert mein Zuheizer kräftig. Die Lüftung saugt nämlich ziemlich immer dessen Abgase an. Besonders ärgerlich, wenn die Kids mit im Auto sitzen. Hat jemand ähnliche Probleme?
__________________
Grüße
Nils

Gesamtsituation:

Touran Highline (5T) 2.0TDI DSG - Reflexsilber


Mit Zitat antworten
  #4  
Alt 09.01.2011, 22:25
Benutzerbild von tehr
tehr tehr ist offline
Skoda Octavia, 103 kW PD
 
Registriert seit: 08.10.2002
Beiträge: 1.006
Standard

Zitat:
Zitat von Macx Beitrag anzeigen
Mich ärgert mein Zuheizer kräftig. Die Lüftung saugt nämlich ziemlich immer dessen Abgase an. Besonders ärgerlich, wenn die Kids mit im Auto sitzen. Hat jemand ähnliche Probleme?
Der elektrische Zuheizer sollte eigentlich komplett abgasfrei arbeiten.
Mit Zitat antworten
  #5  
Alt 10.01.2011, 08:25
sushi
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Macx Beitrag anzeigen
Ist das sicher, dass die AC eingeschaltet sein muss?

Mich ärgert mein Zuheizer kräftig. Die Lüftung saugt nämlich ziemlich immer dessen Abgase an. Besonders ärgerlich, wenn die Kids mit im Auto sitzen. Hat jemand ähnliche Probleme?

Das ist Stand der technik lt. VW
Es gab mal eine Abgasrohrverlängerung bis zur Mitte des Unterbodens.
Oder das Aluwellrohr ist vergammelt (Löcher) und läßt die Abgase in die Lüftung ziehen...
Ansonsten hilft da eh wenig ,je nachdem wie der Wind steht... auf umluft schalten solange das Ding startet und derWagen noch nicht rollt...
Mit Zitat antworten
  #6  
Alt 10.01.2011, 08:59
Benutzerbild von Macx
Macx Macx ist offline
Friendly User
 
Registriert seit: 15.01.2006
Ort: Braunschweig
Beiträge: 854
Standard

Ach so. Es geht um einen elektrischen.
Sorry.

Meiner ist irgendwie nicht elektrisch. :-(
__________________
Grüße
Nils

Gesamtsituation:

Touran Highline (5T) 2.0TDI DSG - Reflexsilber


Mit Zitat antworten
  #7  
Alt 10.01.2011, 23:03
Matts
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Macx Beitrag anzeigen
Ach so. Es geht um einen elektrischen.
Sorry.

Meiner ist irgendwie nicht elektrisch. :-(
Ja, der Touran hat die "Premium-Version" von Webasto verbaut.

Hätte lieber gar keinen oder einen Elektrischen drin.
Mit Zitat antworten
  #8  
Alt 11.01.2011, 11:23
Benutzerbild von Dirk_2904
Dirk_2904 Dirk_2904 ist offline
Audi A3
 
Registriert seit: 28.03.2005
Ort: Weener (Ostfriesland)
Beiträge: 2.765
Dirk_2904 eine Nachricht über ICQ schicken
Standard

Meine SH lässt den Verbrauch des TSI von 6,5l auf 7,7l auf 100km steigen. Ist sehr ärgerlich, dass die SH bei Temperaturen <5°C automatisch mitläuft und erst bei 50°C Öltemperatur ausgeht. Gerade bei Stadtfahrten von einem Laden zum anderen läuft die SH nach Abstellen des Motors noch nach, wenn die Öltemperatur noch nicht erreicht bzw wieder unter 50°C gesunken ist.
Habe schon mit dem Händler versucht die Mitlauffunktion zu deaktivieren, was nicht geklappt hat. Ich werde es im Februar nochmal versuchen. Zurzeit habe ich wenig Zeit.

Viele Grüße,
Dirk
__________________
Golf V United 1.4TSI 103kW
Mit Zitat antworten
  #9  
Alt 11.01.2011, 12:53
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.346
Standard

Zitat:
Zitat von Dirk_2904 Beitrag anzeigen
Meine SH lässt den Verbrauch des TSI von 6,5l auf 7,7l auf 100km steigen. Ist sehr ärgerlich, dass die SH bei Temperaturen <5°C automatisch mitläuft und erst bei 50°C Öltemperatur ausgeht. Gerade bei Stadtfahrten von einem Laden zum anderen läuft die SH nach Abstellen des Motors noch nach, wenn die Öltemperatur noch nicht erreicht bzw wieder unter 50°C gesunken ist.
Habe schon mit dem Händler versucht die Mitlauffunktion zu deaktivieren, was nicht geklappt hat. Ich werde es im Februar nochmal versuchen. Zurzeit habe ich wenig Zeit.

Viele Grüße,
Dirk
Ich kann den Zuheizer bei meinem A6 im MMI entweder auf "Auto" oder auf "Aus" stellen, spricht selbst entscheiden, ob er laufen soll oder nicht .

Könnte aber sein, dass wenn du die Klima auf Econ stellst, der Zuheizer nicht mitläuft. Das war zumindest bei Audis A4 (B6) und A6 (4B) so.
Der A4 (B7) hatte trotz verbauter Standheizung keine Möglichkeit, diese während der Fahrt laufen zu lassen bzw. diese ging aus, sobald der Motor gestartet wurde. War wohl einzig und allein ein elektrischer Zuheizer.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #10  
Alt 13.01.2011, 12:29
Benutzerbild von Dirk_2904
Dirk_2904 Dirk_2904 ist offline
Audi A3
 
Registriert seit: 28.03.2005
Ort: Weener (Ostfriesland)
Beiträge: 2.765
Dirk_2904 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von A4 Avant V6 TDI Beitrag anzeigen
Ich kann den Zuheizer bei meinem A6 im MMI entweder auf "Auto" oder auf "Aus" stellen, spricht selbst entscheiden, ob er laufen soll oder nicht .

Könnte aber sein, dass wenn du die Klima auf Econ stellst, der Zuheizer nicht mitläuft. Das war zumindest bei Audis A4 (B6) und A6 (4B) so.
Ab MJ08 gibts beim Golf keine Econ-Taste mehr, daher nicht möglich
__________________
Golf V United 1.4TSI 103kW
Mit Zitat antworten
  #11  
Alt 13.01.2011, 17:01
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.346
Standard

Zitat:
Zitat von Dirk_2904 Beitrag anzeigen
Ab MJ08 gibts beim Golf keine Econ-Taste mehr, daher nicht möglich
OK, mein A6 hat auch keine Econ-Taste mehr, aber dafür eine AC-Taste .
Evtl. geht´s ja dann über die AC-Taste.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #12  
Alt 14.01.2011, 00:17
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.664
Standard

Zitat:
Zitat von A4 Avant V6 TDI Beitrag anzeigen
Evtl. geht´s ja dann über die AC-Taste.
Soweit ich weiß, geht das nicht. Bei den älteren Climatronic-Bedieneinheiten galt ECON = Zuheizer aus. Bei den neueren Varianten (mit AC-Taste) geht das wohl nicht mehr.

Zitat:
Zitat von Dirk_2904 Beitrag anzeigen
Meine SH lässt den Verbrauch des TSI von 6,5l auf 7,7l auf 100km steigen.
Isoliert betrachtet lässt sich mit dieser Aussage der tatsächliche Mehrverbrauch aber nicht feststellen. Wie viele Kaltstarts sind in diesen 100 km enthalten? Wenn es nur ein einziger wäre (Kaltstart, dann 100 km Fahrtstrecke) wäre es recht viel. Wenn sich die 100 km aber auf 10 Kaltstarts verteilen, dann wären es je Strecke 0,12 Liter Mehrverbrauch, dafür aber schneller ein angenehmes Innenraumklima und eine gewisse Schonung des Motors.

Hat denn der Touran tatsächlich einen kraftstoffbetriebenen Zuheizer? Ich dachte, den gäb's nur bei Sharan und T5.

Gruß, Florian_MA
Mit Zitat antworten
  #13  
Alt 14.01.2011, 08:40
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.346
Standard

Zitat:
Zitat von Florian_MA Beitrag anzeigen
Soweit ich weiß, geht das nicht. Bei den älteren Climatronic-Bedieneinheiten galt ECON = Zuheizer aus. Bei den neueren Varianten (mit AC-Taste) geht das wohl nicht mehr.
Aha, hat man etwa deshalb den Namen der Taste geändert?
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #14  
Alt 14.01.2011, 09:07
ffuchser2
Gast
 
Beiträge: n/a
Standard interessantes Detail

Beim Golf 6 TSI läuft ab 5° auch die Standheizung mit, erkennt man daran, das es rauscht und das die Kühlwasser temperatur schneller ansteigt als bei 8 oder 10°C!.
Der Verbrauch der Standheizung wird aber nicht im Bordcomputer angezeigt.
ca 0,4l pro Stunde gibt VW bzw Webasto an Ebersbächer für die Standheizung an.
Der hohe Verbrauch im Winter resultiert vom fetteren Gemisch beim kaltstart und dem höheren Stromverbrauch (Scheinwerfer Sitzheizung Standheizung)
und natürlich der höheren Reibung aller Bauteile bei Kälte.

Nach wie vor muß man den TSI Motoren aber doch bescheinigen das sie viel mehr verbrauchen als erhofft. Nur auf langen Strecken mit gaspedalkuscheln sind sie fast so sparsam wie erhofft.
Mit Zitat antworten
  #15  
Alt 14.01.2011, 19:33
Matts
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Florian_MA Beitrag anzeigen
Hat denn der Touran tatsächlich einen kraftstoffbetriebenen Zuheizer? Ich dachte, den gäb's nur bei Sharan und T5.
Ja, den hat er (leider). Mein Verbrauch ist jedenfalls deutlich gestiegen und der Bordcomputer rechnet das nicht mit rein und gaukelt einem was vor.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:38 Uhr.