GUTE FAHRT Forum > Technik > Elektrik/Beleuchtung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 21.07.2017, 17:18
Maxjonimus Maxjonimus ist offline
Erfahrener Benutzer
 
Registriert seit: 28.10.2008
Beiträge: 395
Standard Scheibenwischer Relais defekt - Ersatzrelais hat zu viele Pins

Hallo,
bei unserem Octavia 1U ist der Scheibenwischer vorne ausgefallen. Die Diagnose ergab, dass das Relais defekt ist.

Also habe ich mir von Topran das 113 602 gekauft, welches laut Pries, dem Hersteller der Topran-Relais, das 4B0 955 531A, 4B0 955 531C und 4B0 955 531E ist.

Nur, das Topran 113 602 hat viel mehr Anschlüsse als das 4B0 955 531A und das hat zur Folge, dass der Scheibenwischer gar nicht aufhört, zu wischen. Tatsächlich sind auch am Relaisträger die Kontakte belegt, die beim 4B0 955 531A fehlen.

Nun ist die Frage, was ich machen soll?

Einfach die überzähligen Pins nach und nach alle abknipsen, bis der Wischer stehen bleibt? Ich vermute, dass über die vorhandenen Anschlüsse das Relais ein Signal bekommt, weswegen es nicht aufhört zu wischen. Vielleicht braucht das Relais aber auch ein zusätzliches Signal, damit es aufhört??

Alle Pins, die an beiden Relais vorhanden sind, sind identisch beschriftet.

Gruß,
Moritz
__________________
VW Passat Variant 1.6TDI DSG
Mit Zitat antworten
  #2  
Alt 22.07.2017, 10:44
Maxjonimus Maxjonimus ist offline
Erfahrener Benutzer
 
Registriert seit: 28.10.2008
Beiträge: 395
Standard

Kurze Rückmeldung:
Ich habe mir für 5€ ein 4B0955531A aus einem Passat 3B geholt, Scheibenwischer läuft wieder!
__________________
VW Passat Variant 1.6TDI DSG
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:16 Uhr.