GUTE FAHRT Forum > Technik > Elektrik/Beleuchtung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 07.10.2002, 21:45
MouseWare
Gast
 
Beiträge: n/a
Standard Große MFA bei Radio Delta

Hallo,

ich bin mir nicht sicher ob es ein Problem ist, also bitte ich mal um Überprüfung an einem anderen Fahrzeug....

Folgendes:

Ich habe ein Radio Delta mit MFL, also auch die "große" MFA mit der Sendernamenanzeige. Der Anzeigenbereich für das Radio ist ja ca. ein Drittel vom gesamten Display.

Und exakt unter diesem Drittel, der, wenn ich das Radio ausschalte schwarz wird, fällt mir seit ein paar Tagen eine schwarze Linie auf, die eine Pixelreihe hoch ist, an den Rändern aber sowohl links als auch recht noch ein leuchtendes Pixel hat

Sieht ungefähr so aus:

............... <----Sendername
________
...............
. . <----Schwarze Linie
............... <----Verbrauch
............... <----Verbrauch
............... <----Verbrauch
________
............... <----Temperatur
...............

Die durchgezogene Linie, die den Bereich abtrennt leuchtet nach wie vor ganz normal rot....

Wie schaut das bei Euch aus? Ist da auch die sichtbare schwarze Linie? Oder hat es jetzt schon das Display dahingerafft?

Danke im Voraus

Gruß
Markus
Mit Zitat antworten
  #2  
Alt 07.10.2002, 22:35
deBORA
Gast
 
Beiträge: n/a
Standard

Nachts sieht es so aus:
Angehängte Grafiken
Dateityp: jpg 1.jpg (15,9 KB, 1973x aufgerufen)
Mit Zitat antworten
  #3  
Alt 07.10.2002, 22:39
deBORA
Gast
 
Beiträge: n/a
Standard

Und tagsüber so.

Leider hat der Blitz zu sehr gespiegelt.

Mach doch mal ein Bild von Deiner MFA. Dann war es leichter zu verstehen, was Du meinst.

Gruß

deBORA
Angehängte Grafiken
Dateityp: jpg 2.jpg (23,7 KB, 96x aufgerufen)
Mit Zitat antworten
  #4  
Alt 07.10.2002, 23:15
MouseWare
Gast
 
Beiträge: n/a
Standard

Puuh...nicht einfach das so zu fotografieren.

Aber nun sieht man bestimmt, was ich meine.

Da steht der Sendername, dann die durchgezogene rote Linie, darunter zwei Pixelreihen die in der Farbe vom Hintergrund leuchten und darunter die schwarze Linie...gehört die dahin, ist die bei Dir auch so vorhanden? Konnte ich auf Deinen Bildern leider nicht erkennen

Gruß
Markus
Angehängte Grafiken
Dateityp: jpg mfa.jpg (55,2 KB, 96x aufgerufen)
Mit Zitat antworten
  #5  
Alt 07.10.2002, 23:37
deBORA
Gast
 
Beiträge: n/a
Standard

Jetzt glaube ich auf Deinem Bild gesehen zu haben, was Du meinst. der BORA steht in der Garage und ich hab schon mein Nachtmütze auf. Ich versprech Dir, morgen das mal zu kontrollieren.

Gruß

deBORA
Mit Zitat antworten
  #6  
Alt 08.10.2002, 16:49
deBORA
Gast
 
Beiträge: n/a
Standard

So, heute hab ich mir mal die MFA an meinem Bora genau angesehen.

Die MFA hat ebenfalls den bei Dir auf dem Bild zu sehenden schwarzen "Balken". Besser gesagt "Strich".

Also m.E. kein Grund zur Besorgnis. Viemehr mache ich mich nun sorgen, ob ich eine Brille brauche, weil ich den Strich bislang gar nicht wahrgenommen habe.

Gruß

deBORA
Mit Zitat antworten
  #7  
Alt 08.10.2002, 19:17
MouseWare
Gast
 
Beiträge: n/a
Standard

Ok, danke, dann ist es wohl normal...


Und den Strich sehe ich auch nur, wenn ich meine Brille aufhabe...also, die Idee mit der Brille ist schon ganz gut

Danke nochmals.

Gruß
Markus (<---der keine Schlafmütze besitzt )
Mit Zitat antworten
  #8  
Alt 07.01.2003, 22:55
deBORA
Gast
 
Beiträge: n/a
Standard

Da in diesem Thema ein Bild der nachts beleuchteten Armaturen von einem vorherigen Bora drin ist, poste ich hier nochmal ein Bild der beleuchteten Armaturen vom Audi.
Angehängte Grafiken
Dateityp: jpg innennacht.jpg (16,7 KB, 1613x aufgerufen)
Mit Zitat antworten
  #9  
Alt 07.01.2003, 23:14
deBORA
Gast
 
Beiträge: n/a
Standard

Und hier der gesamte Innenraum
Angehängte Grafiken
Dateityp: jpg innenbeischnee.jpg (60,4 KB, 1453x aufgerufen)
Mit Zitat antworten
  #10  
Alt 07.01.2003, 23:19
deBORA
Gast
 
Beiträge: n/a
Standard

Dazu im Vergleich nochmal der Bora
Angehängte Grafiken
Dateityp: jpg borainnenbeinacht.jpg (52,1 KB, 901x aufgerufen)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:11 Uhr.