GUTE FAHRT Forum > Technik > Sound, Navi, Telefon & Entertainment

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 29.01.2003, 12:26
Bora1,8T
Gast
 
Beiträge: n/a
Standard Probs bei Delta mit MFL

Hallo Zusammen
Ich habe morgen einen Termin beim (echt) Freundlichen wegen meiner Probleme bezüglch MFL und Deltaradio.
Folgende Funktionsfehler tauchen gelegentlich auf:
Anzeige im Kombiinstrument "eingefroren" aber Lautstärke- und Senderwechsel funktionieren,
Anzeige nicht vorhanden und Funktion über MFL nicht möglich.

Außerdem spinnte die Mulifunktionsanzeige manchmal. Das sieht dann wie folgt aus:
Signalton wenn Tür geöffnet wird,
Signalton bei minus 7 Grad und das Eiskristall verschwindet.

Liegen diese Fehler denn wohl am Kombiinstrument oder an der Konfiguration MFL mit Delta und MF-Anzeige?????

Weis jemand Rat?
mfg
ein sonst sehr zufriedener Borafahrer
Mit Zitat antworten
  #2  
Alt 30.01.2003, 20:10
TTom
Gast
 
Beiträge: n/a
Standard

Willkommen im Club! Mittels Suchfunktion dürftest Du einige Threads über Deine Problematik finden, ist z.Zt. ein gängiges Problem. Wirkliche Abhilfe dürfte nur ein Update des Steuergerätes und des Radios bringen, aber weder das Eine noch das Andere liegt vor. Ich hoffe, VW bekommt es zum MJ 2004 in den Griff.

Gruß Tom
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:49 Uhr.