GUTE FAHRT Forum > Technik > Fahrwerk

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 20.08.2003, 13:31
Frettchen183
Gast
 
Beiträge: n/a
Standard New Beetle Fahrwerksproblem

Hallo zusammen!

Ich habe mir vor einigen Monaten einen gebrauchten NB, Bj. 1999 gekauft.
Leider musste ich feststellen, daß sich das Fahrzeug bei Geschwindigkeiten ab 120/130km/h sehr "schwammig" fährt. Es fühlt sich an, als ob ich ständig Seitenwind hätte.
Meine VW - Werkstatt hat bei der Sichtkontrolle der Fahrwerksteile nichts finden können. Der Test auf einem Stoßdämpferprüfstand blieb ebenfalls ohne Befund und der Tausch der Hinterachslager brachte keine Besserung.
Meine Werkstatt weiss jetzt nicht mehr weiter.
Hat jemand von Euch einen Tipp oder gibt es bei VW direkt eine Stelle an die ich mich wenden könnte?

Gruß
Mathias
Mit Zitat antworten
  #2  
Alt 20.08.2003, 16:20
TugrulV5
Gast
 
Beiträge: n/a
Standard

Wechsle deine Werkstatt.Ich fahre auch NewBeetle,mittlerweile hat er 73000km drauf mit orginal Fahrwerksteilen,liegt aber selbst bei 200km/h sehr satt auf der Bahn.Ich bin mir sicher,mit einen besseren Werkstatt kann man die Probleme aufheben.

schöne Grüsse
Mit Zitat antworten
  #3  
Alt 20.08.2003, 17:09
Roger
Gast
 
Beiträge: n/a
Standard

Hi,

was für Reifen sind denn montiert ? Den korrekten Luftdruck kann man ja sicher voraussetzen, aber z.B. runderneuerte Modelle können ein ganz übles Fahrgefühl erzeugen.

Vielleicht kann Dir Dein Händler oder ein geneigter Golf-Fahrer mal probeweise einen Satz anderer Räder ausleihen.

Weiterhin kann die Fahrwerksgeometrie verstellt sein, durch einen Unfall oder heftigen Bordsteinkontakt. Wurde das Fahrwerk auch vermessen ?

Ich kenne den Beetle auswendig nicht so im Detail, aber hat der vorne auch so eine Spoilerlippe wie der Golf sie schon seit dem ersten Modell hat ? Die muss immer montiert und unbeschädigt sein, das prüft u.a. auch der TÜV . Anderenfalls tritt genau das von Dir beschriebene Verhalten im hohen Tempobereich auf -> zuviel Auftrieb an der Vorderachse !
Mit Zitat antworten
  #4  
Alt 20.08.2003, 21:07
beetle24
Gast
 
Beiträge: n/a
Standard Re: New Beetle Fahrwerksproblem

Zitat:
Original geschrieben von Frettchen183
Leider musste ich feststellen, daß sich das Fahrzeug bei Geschwindigkeiten ab 120/130km/h sehr "schwammig" fährt. Es fühlt sich an, als ob ich ständig Seitenwind hätte.
Hallo Mathias..
... zunächst meine ich, dass es an der Aerodynamik nicht liegen kann. Bei 120 ist der Einfluß noch sehr gering - einen Spoiler hat der Beetle vorne ohnehin nicht: Wie bei den meisten "runden" Auto besteht die Gefahr des Auftriebes eher an der HA, die man mit einem Heckspoiler begegnet (Beetle, TT).

Dein Problem ist, dass Du nicht beurteilen kannst, ob Deine Beobachtung untypisch für einen NewBeetle ist, weil er ungewohnt ist für Dich - oder ob absolut gesehen ein echtes Problem vorliegt.

Letzteres kann die Ursache habe - wie schon oben gesagt - durch niedrigen Luftdruck und miese Reifenqualität mit großen Schräglaufwinkeln oder aber in der Fahrwerk- oder Lenkgeometrie. Da man die HA nicht einstellen kann, muss man sich entweder auf leichtes Lenkspiel einstellen oder auf schlechten Geradeauslauf, der vielfälltige Gründe als Parameter haben kann. Diese kann ein Fachbetrieb aufspüren.

Mein Tipp aber: Prüfe Luftdruck und den Reifenzustand (auch auf unregelmässige Abnutzungen, Reifenalter, Markenqualität) und fahre, wenn nichts auffälliges zu beobachten war, erst einmal in den Herbst hinein und Du wirst Dich schnell daran gewöhnen - auch an die konstruktiv bedingte Windempfindlichkeit.

Solltes Du dann immer noch ein ungutes Gefühl haben, führe den Wagen einem Fachbetrieb mit Achmesseinrichtung vor. Evtl. ergibt sich vor dem Winter noch die Chance auf Wintereifen zu wechseln, dann solltest Du diese Erfahrungen noch abwarten.

Viel Erfolg
Mit Zitat antworten
  #5  
Alt 21.08.2003, 09:16
Frettchen183
Gast
 
Beiträge: n/a
Standard

Hallo,

also die Reifen sind Markenware ohne abnormale Abnutzungserscheinungen und mit korrektem Luftdruck. Das kann also eigentlich auch nicht die Ursache sein.

Ich bin in meinem Leben schon diverse Autos gefahren, vom Käfer, Kübel, 183er, Jeep, Scirocco GTi bis hin zu diversen Gölfen aber nie hat mein "Popometer" so ein Fahrverhalten festgestellt.

Naja, ich werd bei Raffay in HH nochmal einen Termin machen und das Auto vermessen lassen. Mal sehen, was dabei herauskommt.

Erstmal vielen Dank für Eure Antworten!

Gruß

Mathias
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:07 Uhr.