GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 20.10.2003, 19:31
MikeB70
Gast
 
Beiträge: n/a
Standard Verhalten der Außentemp.anzeige normal?

Hallo!

Kleine Frage: Als es vor ein paar Wochen anfing, kälter zu werden, kam es vor, dass mich mein Passi mit einem Gong "geweckt" hat und in der MFA vor der Außentemperatur eine Schneeflocke erschien. Der Gong ertönt inzwischen nicht mehr, die Schneeflocke kommt aber trotzdem ab 5 °C.

Ist das normal? Ich hatte schonmal überlegt, ob der Gong vielleicht nur dann nicht kommt, wenn die Temp. schon beim Einschalten der Zündung so niedrig ist. Kann das sein, oder ist das Blödsinn? Leider kann ich's zur Zeit nicht testen, da es morgens hier schon beim Einsteigen so ar...kalt ist.

Mike
Mit Zitat antworten
  #2  
Alt 20.10.2003, 19:42
Jack
Gast
 
Beiträge: n/a
Standard

Bei mir piepst der wenn es 4 Grad oder kälter ist...und das Flöckchen kommt dann auch.


Bye
Mit Zitat antworten
  #3  
Alt 20.10.2003, 19:44
Ravel
Gast
 
Beiträge: n/a
Standard

Bei mir erscheint die Schneeflocke beim Unterschreiten von 4,0°C. Gleichzeitig ertönt immer ein Gong. Die Schneeflocke bleibt dann bestehen, sogar wenn die Temperatur über 4°C steigt, bis etwa 6,5°C, bevor sie erlischt. Erreicht die Temperatur dann wieder 4°C geht das Spielchen von vorne los und es gongt. Einzige Ausnahme: Wenn die Schneeflocke an war beim Ausschalten der Zündung und die Temperatur ist beim Einschalten immer noch im "Schneeflockenbereich", dann ertönt kein Gong.
So hab ichs jedenfalls bei mir beobachtet.

Gruß,
Ravel
Mit Zitat antworten
  #4  
Alt 20.10.2003, 19:44
BlackMagic
Gast
 
Beiträge: n/a
Standard

Zitat:
Original geschrieben von Jack
Bei mir piepst der wenn es 4 Grad oder kälter ist...und das Flöckchen kommt dann auch.


Bye
Ja ja, bei mir das Gleiche, aber zur Zeit auch jeden Morgen, aber ist ja auch ein Golf, vielleicht ist das beim Passat anders?
Mit Zitat antworten
  #5  
Alt 20.10.2003, 20:10
easybox
Gast
 
Beiträge: n/a
Standard

Bei mir gibt´s dann noch einen Piep, wenn irgendeine negative Temperatur über- oder unterschritten wird und das jedes Mal.
Ich kann mich nur nicht mehr erinnern ob das 5 oder 10 Grad minus waren, aber in einigen Wochen sieht man´s ohnehin wieder...
Mit Zitat antworten
  #6  
Alt 21.10.2003, 09:41
bora0815
Gast
 
Beiträge: n/a
Standard

Steht in der Bedienungsanleitung mit dem Piepen!

Gruß
Frank
Mit Zitat antworten
  #7  
Alt 22.10.2003, 16:46
MikeB70
Gast
 
Beiträge: n/a
Standard

Petrus hat wohl hier im Forum mitgelesen und mir heute morgen einen Test ermöglicht.

Also, es ist so: Ist die Temp schon beim Einschalten der Zündung bei 4 °C oder darunter, piept's nicht, aber das Schneeflöckchen erscheint. Ist die Temp. beim Einschalten der Zündung über 4 °C und sinkt erst während der Fahrt darunter, dann piept's zusätzlich. Und bei 6,5 °C verschwindet auch das Flöckchen wieder.

Trotzdem danke für Eure Antworten!

Mike
Mit Zitat antworten
  #8  
Alt 24.10.2003, 09:30
Sebulba
Gast
 
Beiträge: n/a
Standard

Auch interessant: Bei meinem Golf piept es auch, wenn ich losfahre und es ist unter 4° und während der Fahrt wird es wärmer, z.B. 6°, dann piept dat Dingen auch wenn er bei 4° ist........

Viele Grüße
Sebulba
Mit Zitat antworten
  #9  
Alt 24.10.2003, 22:16
Tina
Gast
 
Beiträge: n/a
Standard

Bei mir ist es ähnlich wie bei Sebulba, aber so ganz bin ich hinter die "Wann-piepst-das-Ding"- Theorie noch nicht gestiegen.

Tina
Mit Zitat antworten
  #10  
Alt 25.10.2003, 09:47
Sebulba
Gast
 
Beiträge: n/a
Standard

Ich bin da auch noch nicht so wirklich hintergestiegen Hauptsache piepst
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:53 Uhr.