GUTE FAHRT Forum > Technik > Getriebe

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 29.11.2003, 14:27
hans b.
Gast
 
Beiträge: n/a
Standard Passat PD 96 KW Tiptronic Problem

Hallo allerseits !
Bei meinem Pasi Vari (Bj. 7/02) ist mir vor kurzem aufgefallen, daß bei konstanter Geschwindigkeit (z.B. Autobahn) die Drehzahl plötzlich um ca 500 upm kurzzeitig ansteigt (für ca. 5 Sek, danach wieder normal). Dürfte eigentlich nicht sein-oder ? (Schlupf in der 5. Fahrstufe ist doch nicht möglich ?!?)
Hat jemand da Erfahrungen ??
Mit Zitat antworten
  #2  
Alt 29.11.2003, 14:27
hans b.
Gast
 
Beiträge: n/a
Standard Passat PD 96 KW Tiptronic Problem

Hallo allerseits !
Bei meinem Pasi Vari (Bj. 7/02) ist mir vor kurzem aufgefallen, daß bei konstanter Geschwindigkeit (z.B. Autobahn) die Drehzahl plötzlich um ca 500 upm kurzzeitig ansteigt (für ca. 5 Sek, danach wieder normal). Dürfte eigentlich nicht sein-oder ? (Schlupf in der 5. Fahrstufe ist doch nicht möglich ?!?)
Hat jemand da Erfahrungen ??
Mit Zitat antworten
  #3  
Alt 01.12.2003, 13:23
TDI_96KW_Tip
Gast
 
Beiträge: n/a
Standard

Sollte nicht sein.
Habe ich jedenfalls bei unserem 96KW TDI Tiptronic noch nie gehabt.
Mit Zitat antworten
  #4  
Alt 01.12.2003, 13:23
TDI_96KW_Tip
Gast
 
Beiträge: n/a
Standard

Sollte nicht sein.
Habe ich jedenfalls bei unserem 96KW TDI Tiptronic noch nie gehabt.
Mit Zitat antworten
  #5  
Alt 01.12.2003, 21:09
Benutzerbild von PaVaTip
PaVaTip PaVaTip ist offline
Touranfahrer
 
Registriert seit: 06.04.2003
Beiträge: 252
Standard

Das kenne ich von meinem PaVa (96kw TDI tiptr.) auch nicht.
Ist der Fehler reproduzierbar? (Ich hasse den Vorführeffekt, wer nicht?) Hast Du den Fehlerspeicher auslesen lassen?
Tritt der Effekt mit GRA oder beim "manuellen" (Entschuldigung für den blöden Ausdruck) Gasgeben auf?
Solange Garantie -> Werkstatt!
__________________
1T1H43 2R2RJM PH2 PXE WWC 3FE 3GN 6XP
Mit Zitat antworten
  #6  
Alt 01.12.2003, 21:09
Benutzerbild von PaVaTip
PaVaTip PaVaTip ist offline
Touranfahrer
 
Registriert seit: 06.04.2003
Beiträge: 252
Standard

Das kenne ich von meinem PaVa (96kw TDI tiptr.) auch nicht.
Ist der Fehler reproduzierbar? (Ich hasse den Vorführeffekt, wer nicht?) Hast Du den Fehlerspeicher auslesen lassen?
Tritt der Effekt mit GRA oder beim "manuellen" (Entschuldigung für den blöden Ausdruck) Gasgeben auf?
Solange Garantie -> Werkstatt!
__________________
1T1H43 2R2RJM PH2 PXE WWC 3FE 3GN 6XP
Mit Zitat antworten
  #7  
Alt 02.12.2003, 21:45
hans b.
Gast
 
Beiträge: n/a
Standard Tiptronic - Problem

der Fehler tritt im normalem Automatikbetrieb auf. Ist jederzeit reproduzierbar (Autobahn, ca 130 KMH, kurz etwas Gas wegnehmen, dann wieder leicht Gas geben - Motor läuft kurzzeitig mit hörbar erhöhter Drehzahl, dauert ca. 2-4 Sek., dann ist wieder Normalzustand... seltsam, gell ?) war mit der Sache noch nicht beim Freundlichen, wollt erst mal schaun, ob es vielleicht doch eine weltliche Erklärung dafür gibt. Das ganze tritt auch nur in der 5. FS auf (Versuch mit 3 od. 4 hat nichts ähnliches ergeben). Ab der 4. FS besteht doch (glaub ich) eine art starre Verbindung - oder ?
Sollte wohl doch noch den Freundlichen fragen, solange die Schüssel noch der VAG am Geldbeutel hängt ?!?
Mit Zitat antworten
  #8  
Alt 02.12.2003, 21:45
hans b.
Gast
 
Beiträge: n/a
Standard Tiptronic - Problem

der Fehler tritt im normalem Automatikbetrieb auf. Ist jederzeit reproduzierbar (Autobahn, ca 130 KMH, kurz etwas Gas wegnehmen, dann wieder leicht Gas geben - Motor läuft kurzzeitig mit hörbar erhöhter Drehzahl, dauert ca. 2-4 Sek., dann ist wieder Normalzustand... seltsam, gell ?) war mit der Sache noch nicht beim Freundlichen, wollt erst mal schaun, ob es vielleicht doch eine weltliche Erklärung dafür gibt. Das ganze tritt auch nur in der 5. FS auf (Versuch mit 3 od. 4 hat nichts ähnliches ergeben). Ab der 4. FS besteht doch (glaub ich) eine art starre Verbindung - oder ?
Sollte wohl doch noch den Freundlichen fragen, solange die Schüssel noch der VAG am Geldbeutel hängt ?!?
Mit Zitat antworten
  #9  
Alt 02.12.2003, 22:08
Niemals Servo
Gast
 
Beiträge: n/a
Standard Re: Tiptronic - Problem

Zitat:
Original geschrieben von hans b.
der Fehler tritt im normalem Automatikbetrieb auf. Ist jederzeit reproduzierbar (Autobahn, ca 130 KMH, kurz etwas Gas wegnehmen, dann wieder leicht Gas geben - Motor läuft kurzzeitig mit hörbar erhöhter Drehzahl, dauert ca. 2-4 Sek., dann ist wieder Normalzustand... seltsam, gell ?)
Ich fahre nicht diese Motor/Getriebekombination, aber dass nach Gaswegnahme beim Gasgeben die Automatik den Wandler kurz aufmacht habe ich bei anderen Autos auch schon erlebt. Defekt war da nichts. Das dürfte eine Ferndiagnose schwierig machen.
Mit Zitat antworten
  #10  
Alt 02.12.2003, 22:08
Niemals Servo
Gast
 
Beiträge: n/a
Standard Re: Tiptronic - Problem

Zitat:
Original geschrieben von hans b.
der Fehler tritt im normalem Automatikbetrieb auf. Ist jederzeit reproduzierbar (Autobahn, ca 130 KMH, kurz etwas Gas wegnehmen, dann wieder leicht Gas geben - Motor läuft kurzzeitig mit hörbar erhöhter Drehzahl, dauert ca. 2-4 Sek., dann ist wieder Normalzustand... seltsam, gell ?)
Ich fahre nicht diese Motor/Getriebekombination, aber dass nach Gaswegnahme beim Gasgeben die Automatik den Wandler kurz aufmacht habe ich bei anderen Autos auch schon erlebt. Defekt war da nichts. Das dürfte eine Ferndiagnose schwierig machen.
Mit Zitat antworten
  #11  
Alt 03.12.2003, 20:13
hans b.
Gast
 
Beiträge: n/a
Standard

Ich glaub ich wart einfach mal ab - 25 TKM sind ja quasi noch jungfräulich... wenns ein größeres problem werden sollte, wird sich`s schon noch zeigen...
Mit Zitat antworten
  #12  
Alt 03.12.2003, 20:13
hans b.
Gast
 
Beiträge: n/a
Standard

Ich glaub ich wart einfach mal ab - 25 TKM sind ja quasi noch jungfräulich... wenns ein größeres problem werden sollte, wird sich`s schon noch zeigen...
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:37 Uhr.