GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 05.04.2004, 07:46
Jürgen
Gast
 
Beiträge: n/a
Standard Klimatronik ohne Funktion

Hallo zusammen, seit letzter Woche funktioniert die Kühlung meiner Klimatronik nicht mehr, der Kompressor springt wohl nicht mehr an, die Werkstatt hat das Kühlmittel getauscht, aber das war es wohl nicht, weiß jemand, woran so was liegen kann, ich befürchte, das Ganze wird wieder teuer, Gruß Jürgen
Mit Zitat antworten
  #2  
Alt 09.04.2004, 15:32
beetle24
Gast
 
Beiträge: n/a
Standard

Bin überhaupt kein Klima-Spezi aber es hilft den anderen, wenn Du näheres über Autotyp und Baujahr angibtst

Gruß
Mit Zitat antworten
  #3  
Alt 14.04.2004, 16:15
GolfTDI4motion
Gast
 
Beiträge: n/a
Standard

Hm, bei unserem alten 3er Golf hat auch plötzlich die Kühlleistung ausgesetzt. Schuld daran war ein defekter Kondensator.

Aber es muß nicht gleich ein mechanischer Defekt vorliegen. Die Werkstatt soll mal den Fehlerspeicher auslesen (bei der Climatronic könnte man das mit den Climatronic-Codes und entsprechnder Soll-Wert-Tabellen auch selbst).

Ein defekter Temperatursensor könnte auch in Frage kommen, warum der Komppressor vielleicht nicht anspringt und somit die Kühlleistung ausbleibt.

Gruss
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:59 Uhr.